Deutsches MG/ROVER Forum

FAQ - Oft gestellte Fragen, Tipps und Tricks => MG/ROVER 200, 25, ZR (RF, F) - 1995-2005 => Elektrik/Elektronik => Thema gestartet von: alexanderweissmann am 15. Mai 2016, 13:51:43

Titel: Batterie lädt nicht. Rover 25
Beitrag von: alexanderweissmann am 15. Mai 2016, 13:51:43
Hallo, habe mich jetzt schon mal ein bisschen wegen des Problems in Forum umgeschaut, aber ich habe jetzt die passende Antwort nicht gefunden.
An meinem Rover 25 Bj.2003 kommt an der Batterie der Ladestrom von der Lichtmaschine nicht an.
Habe die Lima selbst gemessen da sind es 13,5V aber bei der Batterie nur das was vorher drauf war.
Was könnte das sein?

Titel: Re: Batterie lädt nicht. Rover 25
Beitrag von: Xpower am 15. Mai 2016, 22:30:55
Kabel an der Lima sind aber noch alle ok ?
Titel: Re: Batterie lädt nicht. Rover 25
Beitrag von: alexanderweissmann am 16. Mai 2016, 18:42:05
Soweit ich sehen kann schon.
Titel: Re: Batterie lädt nicht. Rover 25
Beitrag von: alexanderweissmann am 19. Mai 2016, 16:39:58
Keine Ahnung wieso, aber jetzt geht es wieder.
Titel: Re: Batterie lädt nicht. Rover 25
Beitrag von: Streety am 01. Juni 2016, 22:13:15
Was ist mit der Ladekontrollleuchte? Wenn die aufleuchtet könnte die Batterie mehr Strom abgeben, als die Lichtmaschine nachlädt. Das bedeutet aber noch nicht, dass nun eine komplett neue Lichtmaschine benötigt wird. Ein Regler steuert soviel ich weiß diese Funktion und oftmals ist nur dieser Regler kaputt. Dieses Teil lässt sich entweder einfach reparieren oder für wenige Euro ersetzen - nur so ne Idee..... ich würde alle Kontaktflächen zusätzlich mit Kupferpaste behandeln - bewirkt viel ;-)

Gesendet von meinem D6603 mit Tapatalk