http://www.mg-rover-teile.de

Neueste Beiträge

Seiten: 1 2 [3] 4 5 ... 10
21
Technik / Re: MG ZT Zahnriemen übersprungen
« Letzter Beitrag von Tom am 09. Mai 2019, 07:50:28 »
Ja stimmt, hast Recht, nicht gerissen. Habe das falsch gelesen

Trotzdem schade drum dass sich nicht um den Zahnriemen gekümmert wurde



22
Technik / Re: MG ZT Zahnriemen übersprungen
« Letzter Beitrag von Noremorse74 am 08. Mai 2019, 18:18:05 »
Der Zahnriemen ist NICHT gerissen, ebenso ist der Riemen nach Demontage der beiden Abdeckungen voll auf den Nockenwellenrädern, d.h. voll gespannt. Nicht locker, nicht runter gerutscht.
K.A. er ist ausgegangen und dreht beim starten und springt nicht an. Er hat keine Geräusche gemacht wo er ausging, es hat nichts hinten rausgerochen.... es hat im Innenraum wie nach
Plastik gerochen bevor er ausging. Ich habe dann die Haube geöffnet und m. M. war Kühlmittel ausgelaufen, zumindest war es nass unten die Plastikabdeckung und durch die Hitze hat es
rauf gedampft.... Ich meine das der Riemen wie an der Abdeckung/Rolle etc "geschleift" hat... und da ich einen schwarzen ZT180 für ebenso "lau" bekommen kann, geht er nun (leider) wieder.
Das FZ wurde penibelste Servicegepflegt und hat die MFK (TÜV Schweiz bekanntlich sehr streng) OHNE EINE BEANSTANDUNG vor einem Monat bekommen. Der Prüfer meinte noch... selten
das die in so einem guten Zustand sind... Zahnriemenwechsel bei 96.000Km 2010 - seit dem nicht wirklich viel gefahren aber eben 9 Jahre...

Ich kenne mich leider zuwenig aus, kann selber nichts mit "drehe auf OT" anfangen und es wil eigentlich niemand ran ich hörte nur gleich "AUWEH NE DANKE ROVER".... das mit dem OT hat mir der
Mech. schon am Telefon erklärt, aber machen will er es halt dann auch nicht...

Gruss

Es gibt zwar noch in der Nähe in Fürstentum Liechtenstein eine Werksatt die früher MG hatten, hätten auch noch Werkzeug - aber das "Hallo Guten Morgen" kostet da schon 1000Sfr... also
wird es ohne selbtschrauben ziemlich sicher ein finanzielles Desaster da sich die Autos in der Schweiz die Reifen platt stehen - Originalaussage des Händlers "Der MG steht über ein Jahr bei mir
auf dem Platz, ich dachte so eins schönes Auto geht sicher, nicht einmal ein Hund "pinkelt" ihn an... NIE WIEDER TAUSCHE ICH EINEN MG EIN!" :-) Darum wäre der schwarze zum "Geschenkpreis"
zu haben....

PS: es sind neue Zündspulen, Zündkerzen und Bremsklötze kurz vor dem TÜV eingebaut worden...
23
Technik / Re: Fahrersitz elektrische Verstellung funktioniert nicht
« Letzter Beitrag von Rocco am 07. Mai 2019, 18:19:59 »
Poste mal ein Bild vom Stecker. Könnte die Gurtwarnleuchte sein.

Also die Sitzheizung war glaube in Reihe geschaltet. Wenn die irgendwo unterbrochen ist, sollte die gar nicht gehen.

Würde mal durchmessen
24
Technik / Re: MG ZT Zahnriemen übersprungen
« Letzter Beitrag von Tom am 06. Mai 2019, 13:32:13 »
Hier mal rum paar Bilder vom Auto.
In der Beschreibung steht allerdings nichts vom Zahnriemenriss

https://www.ebay.de/ulk/itm/293076469174
25
Technik / Re: MG ZT Zahnriemen übersprungen
« Letzter Beitrag von kfi-tiger am 06. Mai 2019, 09:04:59 »
Naja und dann die tolle Qualität der Teile.

Ich musste selber schon die originalen Rover Umlenkrolle nach kurzer Zeit tauschen.

Ohne paar Spezielle Werkzeuge gibt's vielleicht Probleme wer es noch nicht gemacht hat..

Beziehst du dich hier vielleicht speziel auf die Umlenkrolle der Firma INA ?
Deren Lager an neuen Rollen einfach mal die Biege macht ?
26
Technik / Re: Fahrersitz elektrische Verstellung funktioniert nicht
« Letzter Beitrag von Hans-Peter am 05. Mai 2019, 15:48:04 »
Such mal hier http://www.r75.info/modules.php?name=Forums nach Sitzheizung. Da sollte sich was finden lassen.
27
Technik / Re: Fahrersitz elektrische Verstellung funktioniert nicht
« Letzter Beitrag von Mgzt190 am 05. Mai 2019, 14:38:36 »
Hi, danke :) durch deine antwort bin ich nochmal zum auto und hab mir alle Sicherungen angeschaut :)

Es war die Sicherung links oben im Eck.



Und noch eine Frage wenn wir beim Sitz sind.

Sitzheizung Fahrerseite funktioniert nur die Sitzfläche nicht die Lehne.
Beifahrer beides.

Unter dem Fahrersitz ist ein schwarzer kleiner Stecker ohne irgendwo angeschlossen zu sein.

Ich finde aber auch das Gegenstück nirgendwo.

Beifahrersitz hat den Stecker nicht.
28
Technik / Re: Fahrersitz elektrische Verstellung funktioniert nicht
« Letzter Beitrag von Hans-Peter am 05. Mai 2019, 14:26:41 »
Sicherung Nr. 3 5A  (Uhr und Memorysitze)   Sicherung Nr. 19 30 A (Fahrersitz)
29
Technik / Re: MG ZT Zahnriemen übersprungen
« Letzter Beitrag von Geisterfahrer am 05. Mai 2019, 14:21:58 »
Prinzipiell solltest du erst mal eine Bestandsaufnahmen machen. Also Spannung des Riemens prüfen, wenn der schon schlackert ist die Geschichte mit dem vermuteten Übersprung schon durch. Ansonsten die Kurbelwelle auf Markierung drehen und dann bei den rechten kleinen Riemen schauen ob die passen. Wenn die nicht passen hast du schlechte Karten. Dann heißt mit einem Endoskop rein schauen oder Ventildeckel runter und schauen welche Ventile offen stehen bleiben. Dann hast du schon mal eine grobe Richtung, alles andere sieht man aber eh erst wenn der Kopf unten ist.

Ansonsten ist ein KV6 ein Motor wie viele andere auch, wenn sich jemand mit Motoren auskennt bekommt er den auch wieder zusammen. Spezialwerkeuge sind nicht unbedingt notwendig, machen das Leben aber deutlich leichter. Eine Anleitung sollte man natürlich haben.
Ansonsten kannst du mit > 14 Stunden rechnen für die Instandsetzung beider ZKD. Ich bin nicht so fit beim ZT, aber bei einem ZS muss der Motor raus weil man hinten nicht an die Krümmerschrauben ran kommt. Evtl. ist das beim ZT anders.
30
Technik / Fahrersitz elektrische Verstellung funktioniert nicht
« Letzter Beitrag von Mgzt190 am 05. Mai 2019, 13:31:16 »
Hallo, ich habe ein problem mit meinem Fahrersitz.
Als ich das schöne Wetter zum putzen der sitze genutzt habe habe ich ein Problem bekommen.
Elektrische sitze wurden ausgebaut und geputzt.
Nach dem einbauen hat beifahrerelektronik wieder wie normal funktioniert aber fahrer nicht.
Vor zurück, hoch runter, lehne vor zurück geht nicht.
Memorytasten 1, 2, 3 geht nicht.
Ich bekomme nur ein ton, wenn ich „M“ (memory) und eins zwei oder drei gleichzeitig drücke (ist dann zum soeichern der sitzposition). Aber es bewegt sich dann immernoch nichts...

Gecheckt habe ich:

Sicherrungen fahrer und beifahrer - alles gut
Stecker unter dem sitz raus rein und mit WD40 auch

Jetzt ist mir aufgefallen das meine Uhr genau um die Uhrzeit ca vom ausbau stehen geblieben ist.
Die steht momentan. Kann das IRGENDWIEEE zusammen hängen?
Wenn ja, welche Sicherrung hat die Uhr?

Gibt es in der Bedienungsanleitung eine Anleitung die genau sagt welche sicherrung welche genau ist?
Denn die bilder auf dem deckel sind ja nicht „komplett“.

Bedienungsanleitung habe ich nicht.

Danke
Seiten: 1 2 [3] 4 5 ... 10