Deutsches MG/ROVER Forum

MG/ROVER => Technik => Thema gestartet von: Dominik2235 am 22. März 2018, 18:46:13

Titel: Mg Zs 180 2,5 kuppelt nicht nach Getriebetausch und neuem kupplungssatz
Beitrag von: Dominik2235 am 22. März 2018, 18:46:13
Hallo,
Mein Zs hatte vor einigen wochen einen Schaden bei dem keine gänge mehr reingingen und aus der linken Motorraum Hälfte ein relativ lautes, schrilles Geräusch kam. Nach langem hin und her hieß es dann das Getriebegehäuse sei kaputt und der kupplungssatz müsste erneuert werden nachdem sowohl als auch geschehen war baute die Werkstatt beides ein und das Fahrzeug fuhr dennoch nicht, mit der Begründung es kuppelt nicht und das läge an dem drucklager welches zuviel spiel hat. Deswegen die folgende frage ob es an der Werkstatt liegt oder es sich dabei doch um ein anderes Problem handelt
Titel: Re: Mg Zs 180 2,5 kuppelt nicht nach Getriebetausch und neuem kupplungssatz
Beitrag von: Kodi am 22. März 2018, 23:38:37
Nehmerzylinder mit gewechselt worden im Getriebe ?
Falls Nein: ganz schlechtes Zeichen...
Titel: Re: Mg Zs 180 2,5 kuppelt nicht nach Getriebetausch und neuem kupplungssatz
Beitrag von: mike26dd am 23. März 2018, 05:17:37
Am ZS ist der Nehmerzylinder nicht im Getriebe.
Das ist schwer aus der ferne zu sagen was da faul ist aber wenn die Werkstatt nicht mal eine Kupplung wechseln kann solltest du die Werkstatt schnell wechseln!!!
Weil die Kupplungssache ist am ZS sowas von simpel.
Vielleicht ist sogar die Ausrückgabel fest.
Titel: Re: Mg Zs 180 2,5 kuppelt nicht nach Getriebetausch und neuem kupplungssatz
Beitrag von: Dominik2235 am 23. März 2018, 06:48:04
Wäre ja eigentlich relativ leicht festzustellen wenn die ausrückgabel defekt ist oder nicht?

Zumal die Kupplung bei laufendem Motor getreten wurde und kein Gang rein ging was das Problem auf die Verbindung zwischen Pedal und Kupplungssatz einschränkt oder Spielen da mehrere Faktoren mit?
Titel: Re: Mg Zs 180 2,5 kuppelt nicht nach Getriebetausch und neuem kupplungssatz
Beitrag von: kfi-tiger am 23. März 2018, 11:46:55
Geber oder Nehmer defekt

Nehmer am Getriebe nicht mehr da wo er hingehört, Halter verbogen oder Zylinder rausgesprungen.

Gabel am Getriebe Fest

Verbindung zwischen Geber und Nehmer nicht vorhanden (Kupplung von dem Schlauch nicht ganz drauf)

Reibbelag falsch-rund eingebaut

Ausrücklager vergessen  ;D


Bewegt sich die Gabel denn ? Hüpft er mit gang drin denn nach Vorne ? Lässt er sich mit Motor aus Schalten ?

PS: Vielleicht is ja auch das Schaltgestänge nicht an Ort und Stelle