http://www.mg-rover-teile.de

Neueste Beiträge

Seiten: 1 ... 8 9 [10]
91
Technik / Re: MG ZT startet nicht
« Letzter Beitrag von alex.muench73 am 22. Mai 2018, 17:44:01 »
Ich weiss mehr...

Habe heute nochmals das Thema Sprit geprüft und es kommt nichts am blauen Ventil an!
Auch nach Ausschalten der Zündung nicht...

Ich denke aber das Sirren der Benzinpumpe hört man kurz nach der Zündung...

Kann man den Benzinfilter nach 49.000 km und 15 Jahren ausschließen.
Der wird doch nicht verdreckt sein?

Die Frage ist: Kriegt das die freie Werkstatt hin?

Gruß

Alex
92
Technik / Re: MG ZT startet nicht
« Letzter Beitrag von mike26dd am 22. Mai 2018, 05:38:19 »
Ja wie die plötzlich auf Zahnriemenversatz kommen würde mich auch mal interessieren.
Freie Werkstatt bringt da nix weil wenn da wirklich am Zahnriemen was ist dann sollte man das passende Werkzeug haben.
93
Technik / Re: MG ZT startet nicht
« Letzter Beitrag von Tom am 21. Mai 2018, 23:40:30 »
Wie kommst du auf den Zahnriemen?

Weiss nicht ob der Spezialist in Wölfersheim noch Aufträge annimmt.
Sonst wüsste ich noch wen in Fuchsstadt
94
Ebay - mobile - AutoScout / Rover 75 Alufelgen
« Letzter Beitrag von cfeb am 21. Mai 2018, 21:01:26 »
Hallo liebe Rover Gemeinde,

Ich habe noch einen Satz 17" Felgen mit Reifen mit ca. 5mm Profil abzugeben. Ich würde mich freuen, wenn sie in gute (sprich Rover) Hände kommen.
https://www.ebay-kleinanzeigen.de/s-anzeige/rover-alufelgen-mit-sommerreifen-17-zoll/852925909-223-13590
Ein paar Schrammen haben sie abbekommen, ich würde den Zustand aber immernoch als gut - sehr gut bezeichnen.

Viele Grüße
Christoph
95
Technik / Re: Rückwertsgang Licht leuchtet dauerhaft
« Letzter Beitrag von tomcat220 am 21. Mai 2018, 16:32:55 »
Schalter vom Kabel trennen, leuchtet immer noch, Heckleuchten überprüfen, leuchtet nicht mehr, Schalter ausbauen, Kabel anschließen, leuchtet immer noch, Schalter defekt, leuchtet nicht, Schalter zu lang, 2. Dichtring unterlegen...fertig./size]
96
Technik / Re: Rückwertsgang Licht leuchtet dauerhaft
« Letzter Beitrag von Xpower am 21. Mai 2018, 15:46:36 »
Rückleuchten ausbauen und durchmessen
97
Technik / Re: MG ZT startet nicht
« Letzter Beitrag von Xpower am 21. Mai 2018, 15:45:21 »
Naja 2011 ist ja auch schon paar Tage her aber wegen einem Zahn sollte er trotzdem zucken
98
so habe mal nach den zwei Lambdasonden geschaut, gar nicht so einfach was mit passenden Stecker und bezahlbar zu finden, hier was ich gefunden habe und was hoffentlich passend ist:

https://www.ebay.de/itm/Lambdasonde-Original-Ersatzteil-MG-ROVER-Metzger-0893080/121976595644?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m1438.l2649

https://www.ebay.de/itm/Lambdasonde-BOSCH-0-258-006-127/161411986429?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m1438.l2649

Aber beim Nockenwellensensor finde ich ich nichts mit seitlich abgeführten Kabel und passenden Stecker, könnt Ihr mir einen Tipp geben wo ich was passendes finde?

Vielen Dank.

LG Steffen

PS: was auch komisch ist, als ich heute nach dem Nockenwellensensor geschaut habe ist mir aufgefallen, dass alle Ventildeckelschrauben locker waren, also so locker das man sie mit der Hand lösen konnte. Ist vergessen worden die anzuziehen beim letzten Wechsel Zylinderkopfdichtung in der Werkstatt, oder gehört das so?
99
Technik / Re: MG ZT startet nicht
« Letzter Beitrag von alex.muench73 am 21. Mai 2018, 14:27:23 »
 Hallo Leute. Es deutet alles auf den Steuerriemen der Einlassnockenwelle hin. Dieser muss um ein Zacken verrutscht sein. Der Zahnriemen, oder die Zahnriemen wurden 2011 bei 18.000 km gemacht.
 Ich lasse nächste Woche das Auto in die Werkstatt schleppen. Die Frage ist nur ob ich es zu einem Rover Spezialisten oder eine anderen freien Werkstatt bringen sollte.
 Welche Rover Spezialisten gibt es in Hessen? Habt ihr eine Übersicht?

Was ich gefunden habe ist Michael Weber in Offenbach und Autohaus AR in Butzbach...

Danke und Gruß

Alex

100
Technik / Rückwertsgang Licht leuchtet dauerhaft
« Letzter Beitrag von MGZS1801688 am 20. Mai 2018, 21:20:47 »
Hallo,

Ich habe schon länger ein Problem mit der Leuchte vom rückwertsgang. Und zwar ich habe einen neuen Schalter verbaut weil ich gedacht habe es liegt daran...aber sobald ich den Wagen laufen lasse leuchtet die lampe dauerhaft?

Wie schon erwähnt der Schalter ist neu und auch neue Birnen habe ich verbaut.
Langsam muss das wieder ordentlich funktionieren , weil ich demnächst zum TÜV möchte und der das zu 100% bemängeln wird.

Könnte das auch ein Masseproblem sein?
Achja Auto ist ein ZS 180


Mfg
Seiten: 1 ... 8 9 [10]