http://www.mg-rover-teile.de

Autor Thema: Mein ZR ist kaputt....  (Gelesen 447 mal)

Offline Salem40

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 24
  • Geschlecht: Männlich
  • Fahrzeug: TF, ZR, ZS, R45, R25
Mein ZR ist kaputt....
« am: 10. September 2021, 18:45:40 »
Hallo liebes Forum....

Ich brauche mal einen professionellen Rat. Folgendes ist mir letzten Freitag passiert. Ich fuhr nach Berlin, es war auch ziemlich heiß an diesem Tag und naja, die Stadt war voll, viel Stop and Go. Die Hintour lief gut aber auf der Rücktour bin ich auf der Autobahn liegen geblieben. Als ich auf die A115 fuhr hört ich beim untertourigen Beschleunigen ein merkwürdiges Geräuch, eine Art Rasseln wo ich dachte, es kommt von der Auspuffanlage. Jetzt im Nachhinein denke ich aber, es war eine klopfende klingelnde Verbrennung. Jedenfalls sah ich nur noch, wie die Temperaturanzeige nach oben Richtung roten Bereich ging. Ich bin sofort die nächste Abfahrt runter, stellte den Motor ab und schaute nach was passiert ist. Es war kein Kühlwasser mehr drauf und der Motor qualmte aus allen Löchern. Die Fahrt war hier erstmal zu Ende. Ich habe mich dann vom ADAC nach Hause bringen lassen. Am nächsten Tag kippte ich Wasser auf und es lief unter dem Auto wieder raus. Ich sah, dass der unterste Kühlwasserschlauch vom Kühler ab war. Es muss soviel Druck im Kühlsystem gewesen sein, dass es den Schlauch vom Anschluss, trotz fester Schelle, gedrückt haben muss. Aber unterwegs habe ich davon nichts mitbekommen. Kein Qualmen während der Fahrt und auch kein Kühlwassergeruch. Ich weiß nicht, wie lange ich ohne Kühlwasser gefahren bin. Nachdem ich den Schlauch wieder aufgesteckt habe und neues Wasser aufgekippt habe startete ich den Motor. Er lief erstmal normal, wird aber recht schnell heiß und die Kühlwasserschläuche sind alle kalt. Ich habe erstmal folgende Theorie; während der Fahrt muss die Wasserpumpe ausgefallen sein, das Wasser zirkulierte nicht mehr, der Druck stieg immer weiter an und die schwächste Stelle war der Schlauch am Kühler der dann weg flog. Die Geräusche die ich hörte waren Motorklingeln weil der Motor wahrscheinlich schon viel zu heiß lief. Zu diesem Zeit zeigte die Kühlwassertemperaturanzeige aber immer noch normal an. Jetzt komm ich zu dem Punkt warum ich hier einen Rat brauche. Ich will mir morgen am Samstag mal alles genauer anschauen, den Zahnriemen runter nehmen und die Wasserpumpe ausbauen um zu schauen ob meine Theorie richtig ist. Was meint Ihr, könnte der Motor ernsthaften Schaden bekommen haben weil er wahrscheinlich viel zu heiß gelaufen ist? Sollte ich vorsorglich mal den Kopf runternehmen? Vielleicht hat ja einer ähnliches erlebt und kann dazu irgendwas posten. Achso, es handelt sie hier um einen 2001er MG ZR 160. Danke erstmal...

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2954
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Mein ZR ist kaputt....
« Antwort #1 am: 10. September 2021, 20:25:34 »
Kaputte Wasserpumpe glaube ich nicht wirklich.

Eher kaputte Kopfdichtung.

Hast du zum Auffüllen auch entlüftet?

Offline Salem40

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 24
  • Geschlecht: Männlich
  • Fahrzeug: TF, ZR, ZS, R45, R25
Re: Mein ZR ist kaputt....
« Antwort #2 am: 10. September 2021, 21:03:34 »
....Na klar habe ich auch entlüftet. Der Lüfter vom Kühler springt nach knapp 10 Minuten schon an, Kühler und Schläuche sind aber kalt und Kühlmitteltemperatur fängt an zu steigen. Ja klar, Kopfdichtung wäre auch ne Ursache, dass er Kompressionsdruck ins Kühlsystem drückt aber bisher hatte ich keinerlei Probleme mit dem Motor. Hatte zuvor keinen Kühlwasserverlust und auch kein Öl im Wasser bzw Wasser im Öl. Ich werde morgen sehen wie das Wasserpumpenrad aussieht.
« Letzte Änderung: 10. September 2021, 21:06:46 von Salem40 »

Offline Gert

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 4822
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: Mein ZR ist kaputt....
« Antwort #3 am: 10. September 2021, 22:34:33 »
Mit " Entlüften " meinte Mike, die Schraube rechts im Kühlwasserrohr beim befüllen im kalten Zustand öffenen, bis ein Strahl Wasser raus kommt

Wenn das nicht noch die erste Wasserpumpe ist, glaub ich auch nicht an defekte Wasserpumpe.
Der einzig Grund wo ich daran glauben könnte wäre, wenn in der Vergangenheit irgendwann eine Billig Wasserpumpe rein gekommen ist, davon gibt es wirklich welche auf dem Markt mit Kunststoffpropeller..wo sich dann der Propeller von der Welle löst...

Ist das Motoröl wirklich noch ÖL, oder ist es schon Majonaise ???
Riecht es aus dem Kühlwasserbehälter nach Abgas/ Benzin ?

Beim runter nehmen des Zahnriemens, die von MG/Rover vorgegebene Servicestellung der Kurbelwelle nicht vergessen....


Das eine K-Serie keinen Schaden nimmt wenn das Kühlwasser raus ist und der Motor kocht, glaub ich nicht, da ist bestimmt die Kopfdichtung durch oder die Laufbuchsen sind abgesackt...
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2954
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Mein ZR ist kaputt....
« Antwort #4 am: 11. September 2021, 07:15:37 »
Da der Motor noch läuft hat er noch gute Chancen das nochmal hinzubekommen.
Thermostat mit Checken. Geht die Heizung noch?

Offline Salem40

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 24
  • Geschlecht: Männlich
  • Fahrzeug: TF, ZR, ZS, R45, R25
Re: Mein ZR ist kaputt....
« Antwort #5 am: 12. September 2021, 01:18:55 »
...Hallo erstmal, kurzes Update:

Die Wasserpumpe ist in Ordnung, das Thermostat funktioniert auch. Der Kopf ist runter, an der Kopfdichtung war kein Schaden zu sehen, auch der Kopf sieht im ersten Moment gut aus. Es war auch nur eine einfache Kopfdichtung verbaut. Allerdings sieht es so aus, als wären die Laufbuchsen abgesagt. Alle 4 stehen mit dem Block auf einer Höhe, es ist kein Überstand zu sehen. Ich werde mir das aber die kommenden Tage nochmal genauer anschauen. Habe erstmal nur alles zerlegt...

Achso, die Heizung ging natürlich beim kurzen Test letzten Samstag nicht mehr. Wie ich ja schrieb, bleiben alle Kühlwasserschläuche kalt.
« Letzte Änderung: 12. September 2021, 01:21:12 von Salem40 »

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2954
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Mein ZR ist kaputt....
« Antwort #6 am: 12. September 2021, 07:49:59 »
Nimm eine Payen BW750 Dichtung mit den blauen Dichtungsstreifen dann hält das auch wenn die Laufbuchsen kein wirklichen Überstand haben.

Aber unbedingt Kopf planen lassen sonst hält das nicht.
« Letzte Änderung: 12. September 2021, 07:51:34 von mike26dd »

Offline Salem40

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 24
  • Geschlecht: Männlich
  • Fahrzeug: TF, ZR, ZS, R45, R25
Re: Mein ZR ist kaputt....
« Antwort #7 am: 12. September 2021, 15:03:54 »
@mike26dd

Danke für den Ratschlag. Ich wollte eigentlich eine Metall-Lagen-Dichtung verbauen. Kopf wollte ich planen lassen und neue Schaftdichtungen sollten auch rein kommen. Wieviel Überstand müssen denn die Laufbuchsen haben? Weil in meinen Unterlagen, selbst in originalen Englischen Reparaturhandbüchern finde ich dazu nichts - keine Angabe.
« Letzte Änderung: 12. September 2021, 15:10:11 von Salem40 »

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2954
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Mein ZR ist kaputt....
« Antwort #8 am: 12. September 2021, 15:48:56 »
Da der Motor mal heiß geworden ist und du selbst sagt das kein Überstand mehr sichtbar ist dann würde ich keine mehrlagige Metallkopfdichtung verbauen das wird dann nicht halten.
So eine normale Dichtung hält auch 100tkm. Aber das musst du selbst wissen aber hör dich mal bei den Lotus Brüdern um. Ich hab schon Motoren zusammengebaut mit der Payen Dichtung da war schon Schlimm zugerichtet der Motor und hält auch wieder. Aber sollte nur ein guter Rat sein.

Offline Salem40

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 24
  • Geschlecht: Männlich
  • Fahrzeug: TF, ZR, ZS, R45, R25
Re: Mein ZR ist kaputt....
« Antwort #9 am: 12. September 2021, 15:57:47 »
..ich nehme deinen Rat gerne an. Habe mir die Dichtung auch schon raus gesucht und werde diese wahrscheinlich auch verbauen. Vielleicht mache ich damit ja gute Erfahrung. Aber zuvor werde ich mir alles etwas genauer anschauen und dann weiter schauen.

Offline Gert

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 4822
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: Mein ZR ist kaputt....
« Antwort #10 am: 12. September 2021, 21:05:24 »
wenn Du schon alles zerlegt hast, und kein Überstand mehr da ist, prüf auch gleich ob die Laufbuchsen noch fest sind...( Verdrehtest )
Sollten die locker sein, ist die ganze Arbeit was Du vor hast, umsonst gewesen.
Würde die Buchsen auf jedenfall raus machen und Neu verkleben, oder gleich einen Satz Neue rein, dann hast Du auch wieder Überstand.
Hab die Erfahrung gemacht, das mit Neuen Buchsen zB. von Göetze, der Überstand wieder da war...
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

Offline Salem40

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 24
  • Geschlecht: Männlich
  • Fahrzeug: TF, ZR, ZS, R45, R25
Re: Mein ZR ist kaputt....
« Antwort #11 am: 12. September 2021, 22:25:06 »
...so, also es ist definitiv kein Überstand zu sehen und zu spüren. Die Buchsen schließen genau mit dem Block ab. Die Buchsen sind auch bombenfest, die lassen sich weder drehen, noch irgendwie bewegen. Ich habe mir nochmals alles genauer angeschaut, an der Kopfdichtung ist nichts zu sehen was auf einen defekt schließen lässt, auch habe ich nirgendwo wo Wasser floß Ölrückstände also irgendwelchen Schleim und das Motoröl sah auch völlig normal aus, roch auch nicht nach Kühlwasser oder Benzin. Ich habe keine Erklärung für das, was da letzten Freitag passiert ist. Wie ich ja schon Freitag schrieb, der Motor war bisher völlig unauffällig.

Offline Gert

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 4822
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: Mein ZR ist kaputt....
« Antwort #12 am: 13. September 2021, 23:36:37 »
dann hast Du wohl noch mal Glück gehabt, mach auf jedenfall das Therostat auch Neu...
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach