http://www.mg-rover-teile.de

Autor Thema: Motor geht während der Fahrt aus und startet nicht mehr.  (Gelesen 805 mal)

Offline leoleduc

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3
  • Geschlecht: Männlich
  • Fahrzeug: Rover 75 2.0 CDTI
Motor geht während der Fahrt aus und startet nicht mehr.
« am: 12. Dezember 2019, 12:09:05 »
Hallo,

händeringend suche ich Hilfe!

Mein 75 2.0 CDTi Tourer blieb plötzlich auf freier Strecke stehen, Motor blockiert, elektrische Hilfssysteme (Servolenkung und -bremse) haben sich abgeschaltet.
Der Motor ließ sich anschließend nicht mehr starten.
Der Anlasser orgelte und orgelte, aber die Maschine rührte sich nicht.
Der Wagen war vollgetankt, Batterie ist wenige Monate alt.
Nach Betätigung des Zündschlüssels zum Starten hört man allerdings das obligate, sekundenlange Surren der Vorförderpumpe nicht mehr.

Der Wagen wurde zur Werkstatt abgeschleppt.
Dort wurde vorläufig folgendes festgestellt: Einspritzpumpe und Vorförderpumpe sind intakt,
bekommen allerdings kein Signal seitens der elektronischen Motorsteuerung.
Ansonsten ist man dort einstweilen ratlos.

Was könnte die Ursache sein?
Wo könnte der Fehler liegen?
Wie ließe sich das Problem angehen und beheben?
Wie komme ich an ein Testbook für die Erstellung einer Diagnose?
(Könnte es auch am Transponder liegen? Ich habe nur noch einen Schlüssel, deshalb kann ich es leider nicht testen)

Tausendfachen Dank im Voraus für die Bereitschaft, sich meines Problems anzunehmen und mir zu einer Lösung zu verhelfen.



Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8363
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: Motor geht während der Fahrt aus und startet nicht mehr.
« Antwort #1 am: 12. Dezember 2019, 13:22:51 »
http://www.r75.info/modules.php?name=Forums&file=viewtopic&t=3483&highlight=sensor+diesel
Auch mal checken ob nicht irgendwo ein Massekabel vorne lose ist oder weggegammelt.

Ich fühl mich so krank...ich glaub ich hab Montag.

Offline leoleduc

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3
  • Geschlecht: Männlich
  • Fahrzeug: Rover 75 2.0 CDTI
Re: Motor geht während der Fahrt aus und startet nicht mehr.
« Antwort #2 am: 12. Dezember 2019, 19:33:51 »
Vielen Dank für den Hinweis!
Gruß

Offline Tom

  • Testbook-Spezl
  • MG/Rover Forum Mitglied
  • *****
  • Beiträge: 4426
  • Geschlecht: Männlich
  • Rover-Lover.com
    • ROVER-LOVER.com
Re: Motor geht während der Fahrt aus und startet nicht mehr.
« Antwort #3 am: 14. Dezember 2019, 08:15:34 »
 Evtl Kontakte an der EWS korrodiert oder Motorsteuergerät unter Wasser

Wegfahrsperre glaube ich nicht, weil er da nicht orgeln würde

Kann dir ein Austauschset zum Testen schicken
T4 Testbook-Services
  • X-Power Upgrades
  • ZCS-Codeberechnung
  • Tachofehler beheben & anlernen
  • R75 Schlüssel-Barcodes berechnen
  • Pektron SCU klonen / reparieren