http://www.mg-rover-teile.de

Autor Thema: Problem mit Getriebe?  (Gelesen 450 mal)

Offline xbernievie

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2
  • Geschlecht: Männlich
  • Fahrzeug: Rover 75 2,5l V6
Problem mit Getriebe?
« am: 20. November 2019, 14:52:52 »
Hallo, guten Tag,
bin am So. mit meinem 75, 2,5l V6 Automatik BJ.2000 nach Südungarn gedüst und kurz vor dem Ziel merke ich, dass der Wagen die Gänge sehr schleppend schaltet. Auf den fünften Gang schaltete er erst nach fast einer Minute trotz Vollgas auf der Autobahn. Weiters kam ich nicht über eine Höchstgeschwindigkeit von ca. 140 km/h. Es war als würde ich in einem alten Ford Fiesta mit 1.0l Motor sitzen. Dann, kurz nachdem ich wieder fast zu Hause war, also drei Ecken bevor ich wohne, fahre ich an einer Ampel los und plötzlich geht gar nichts trotz laufendem Motor. Ich bremse, lege kurz P ein, dann wieder 4 und der Wagen bewegt sich nicht, auch nicht rückwärts oder bei D, 1 und zwei. Der Motor läuft aber normal. Dann geht es auf einmal ganz leicht ruckelnd weiter, wie wenn ich mich nicht von der Kupplung wegtrauen würde, so ca. mit 10 km/h und stotternd. Dann schalte ich den Wagen ab und warte mal eine Minute. Als ich dann wieder starte, funktioniert es wieder und ich kann nach Hause fahren. Gestern und heute war ich noch zum Einkaufen fahren und es sieht ziemlich normal aus, aber die Gänge gehen m.M.n. nich so flüssig rein. Hat das schon wer erlebt? Automatiköl ist übrigens noch nie getauscht worden und bin bei ca. 200 000 km. Kann es daran liegen oder ist was Ärgeres zu befürchten?

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2794
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Problem mit Getriebe?
« Antwort #1 am: 20. November 2019, 15:36:27 »
Du kannst eine Spülung machen lassen aber bei dem Fehlerbild könnte es zu spät sein.

Offline xbernievie

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2
  • Geschlecht: Männlich
  • Fahrzeug: Rover 75 2,5l V6
Re: Problem mit Getriebe?
« Antwort #2 am: 20. November 2019, 15:44:31 »
Hallo Mike,
vielen Dank für die Info, nur, wenn es das wirklich ist, bin ich enorm sauer auf den Mechaniker. Ich habe nämlich noch vor zwei, drei Monaten gefragt ob wir nicht mal das Automatiköl wechseln sollen. Antwort: Schaltet er normal? Ich: Ja, einstweilen schon. Er: Dann brauchen wir nichts machen, erst wenn Probleme auftreten. Soviel zur Ahnung eines "Meisters".

Offline Xpower

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3151
Re: Problem mit Getriebe?
« Antwort #3 am: 21. November 2019, 00:14:39 »
klingt fast so als wären es ein oder zwei ventile...
gibts zu kaufen... sogar bei vw... stück ca. 80€

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2794
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Problem mit Getriebe?
« Antwort #4 am: 21. November 2019, 05:28:21 »
Du kannst ja mal Spülen lassen aber da gehts glaub erst ab 200 Euro aufwärts los.
Selber wechseln bringt da nix da braucht man spezielles Gerät dafür.

Offline McKnete

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1390
  • Geschlecht: Männlich
  • Fahrzeug: 2 x ZR MKII
Re: Problem mit Getriebe?
« Antwort #5 am: 21. November 2019, 09:21:52 »
Hallo Mike,
vielen Dank für die Info, nur, wenn es das wirklich ist, bin ich enorm sauer auf den Mechaniker. Ich habe nämlich noch vor zwei, drei Monaten gefragt ob wir nicht mal das Automatiköl wechseln sollen. Antwort: Schaltet er normal? Ich: Ja, einstweilen schon. Er: Dann brauchen wir nichts machen, erst wenn Probleme auftreten. Soviel zur Ahnung eines "Meisters".

Da kann aber der Mechaniker nicht für.
Das Problem an dem Automatik Kram ist, dass die Hersteller das sehr Wartungs unfreundlich gestalten. Und bevor dir jemand bei nem Getriebeölwechsel das Getriebe zerstört, wartet man lieber das irgendwas schlechter wird bevor man es probiert. (Never change a Running system) ist hier die devise.
Ist leider gängige Praxis.

Mfg
Joes Pizzaria – Sie überfahren's, wir überbacken's

Offline Xpower

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3151
Re: Problem mit Getriebe?
« Antwort #6 am: 21. November 2019, 12:12:47 »

Offline Tom

  • Testbook-Spezl
  • MG/Rover Forum Mitglied
  • *****
  • Beiträge: 4413
  • Geschlecht: Männlich
  • Rover-Lover.com
    • ROVER-LOVER.com
Re: Problem mit Getriebe?
« Antwort #7 am: 21. November 2019, 22:44:23 »
Ein Bekannter hat kürzlich über eine ruppige Automatik nach längerem Anhängerbetrieb berichtet.
Dann spülen lassen und eine merkliche Besserung verzeichnet
T4 Testbook-Services
  • X-Power Upgrades
  • ZCS-Codeberechnung
  • Tachofehler beheben & anlernen
  • R75 Schlüssel-Barcodes berechnen
  • Pektron SCU klonen / reparieren

Offline Xpower

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3151
Re: Problem mit Getriebe?
« Antwort #8 am: 22. November 2019, 00:43:03 »
Tom ist auch kein Wunder :D
Auch Longlife Füllungen sollte man nach 150.000 bzw 6-7 Jahren ersätzen...