http://www.mg-rover-teile.de

Autor Thema: Rover 75 Scheiben Kofferraum ausbauen  (Gelesen 1229 mal)

Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Angel aus Raum Kitzingen
« Antwort #30 am: 30. Juni 2018, 20:31:04 »
Servus,
Mein erstes auto ist ein MG-ZR160.



MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
MG-ZR160
« Antwort #31 am: 30. Juni 2018, 20:31:55 »
Servus,
Mein erstes auto ist ein MG-ZR160.



MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
MG-ZR160
« Antwort #32 am: 30. Juni 2018, 20:32:13 »
Servus,
Mein erstes auto ist ein MG-ZR160.
MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #33 am: 01. Juli 2018, 23:13:59 »
Servus,
Mein erstes auto ist ein MG-ZR160. Bin 17 und mach grad Führerschein und komme aus Marktsteft.
MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #34 am: 01. Juli 2018, 23:14:05 »
Servus,
Mein erstes auto ist ein MG-ZR160. Bin 17 und mach grad Führerschein und komme aus Marktsteft.
MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #35 am: 01. Juli 2018, 23:14:19 »
Servus,
Mein erstes auto ist ein MG-ZR160. Bin 17 und mach grad Führerschein und komme aus Marktsteft.
MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #36 am: 01. Juli 2018, 23:14:26 »
Servus,
Mein erstes auto ist ein MG-ZR160. Bin 17 und mach grad Führerschein und komme aus Marktsteft.
MFG Angel

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #37 am: 01. Juli 2018, 23:15:53 »
Servus,  bin der Angel, 17 Jahre alt, komme aus Marktsteft und bin seit paar tagen Besitzer eines MG-ZR160.

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #38 am: 01. Juli 2018, 23:18:30 »
Servus,  bin der Angel, 17 Jahre alt, komme aus Marktsteft und bin seit paar tagen Besitzer eines MG-ZR160.

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline RoverMG-ZR160

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Moin aus Steft
« Antwort #39 am: 01. Juli 2018, 23:18:49 »
Servus,  bin der Angel, 17 Jahre alt, komme aus Marktsteft und bin seit paar tagen Besitzer eines MG-ZR160.

Gesendet von meinem ANE-LX1 mit Tapatalk


Offline Smackie

  • Neuling
  • *
  • Beiträge: 1
  • Geschlecht: Männlich
  • Fahrzeug: MG TF 135
Problem mit Tacho für MG TF 135, BJ 2005
« Antwort #40 am: 09. Oktober 2018, 11:57:01 »
Liebes Forum,
ich habe einen MG TF 135, BJ 2005 mit Glasheckscheibe, bei dem seit einiger Zeit der Tacho, der Kilometerzähler und auch die Tankanzeige gleichzeitig ausgefallen sind.
Es wurde alles schon zweimal auseinandergenommen ohne einen Fehler zu entdecken. Hat jemand vielleicht einen Tipp, um welches Problem es sich handeln könnte, bzw. reicht es evtl. aus, hier ein neues Tacho System einzubauen?
Wenn tatsächlich ein neuer Tacho die Lösung sein würde, hätte jemand eine Idee, wo ich ein passendes System kaufen könnte?

Vielen Dank im voraus!
Michael Krüger

PS. Falls ich jetzt hier an der falschen Stelle bin, sorry, ich komme leider mit dieser Tapatalk App nicht klar.

Gesendet von meinem SM-G935F mit Tapatalk


Offline schnepfe88

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Rover 620 si geht während der Fahrt aus
« Antwort #41 am: 09. November 2018, 11:15:13 »
Hallo in die Runde.
Ich brauche ganz dringend Hilfe.
Mein Rover geht während der Fahrt aus.
Er lässt sich nicht gleich wieder starten.
Wenn er ausgegangen ist,leuchtet lediglich die Batterie ,- sowie Őlanzeige dauerhaft auf.
Versuch ich ihn dann zu starten,flackert die Motorkontrolleuchte ganz schnell an und aus.
Volt.wird er zu heiß?
Ich habe das Gefühl,dass der Lüfter gar nicht anspringt ,quasi wie als ob er nicht angesteuert wird.
Ich habe jetzt einen neuen Lüftermotor-Kühlflüssigkeitsschalter bestellt.
Beim Test,ob Lüfter funktionieren ,lief alles tadellos ,wenn man Strom drauf gibt.

Ich hoffe ihr könnt mir helfen,denn ich fahre den guten unglaublich gern und bin am verzweifeln.

Vielen Dank

LG Jasmin

Gesendet von meinem SM-T580 mit Tapatalk


Offline schnepfe88

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Rover 620 si geht während der Fahrt aus
« Antwort #42 am: 09. November 2018, 11:15:29 »
Hallo in die Runde.
Ich brauche ganz dringend Hilfe.
Mein Rover geht während der Fahrt aus.
Er lässt sich nicht gleich wieder starten.
Wenn er ausgegangen ist,leuchtet lediglich die Batterie ,- sowie Őlanzeige dauerhaft auf.
Versuch ich ihn dann zu starten,flackert die Motorkontrolleuchte ganz schnell an und aus.
Volt.wird er zu heiß?
Ich habe das Gefühl,dass der Lüfter gar nicht anspringt ,quasi wie als ob er nicht angesteuert wird.
Ich habe jetzt einen neuen Lüftermotor-Kühlflüssigkeitsschalter bestellt.
Beim Test,ob Lüfter funktionieren ,lief alles tadellos ,wenn man Strom drauf gibt.

Ich hoffe ihr könnt mir helfen,denn ich fahre den guten unglaublich gern und bin am verzweifeln.

Vielen Dank

LG Jasmin

Gesendet von meinem SM-T580 mit Tapatalk


Offline schnepfe88

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Rover 620 si geht während der Fahrt aus
« Antwort #43 am: 09. November 2018, 11:16:00 »
Hallo in die Runde.
Ich brauche ganz dringend Hilfe.
Mein Rover geht während der Fahrt aus.
Er lässt sich nicht gleich wieder starten.
Wenn er ausgegangen ist,leuchtet lediglich die Batterie ,- sowie Őlanzeige dauerhaft auf.
Versuch ich ihn dann zu starten,flackert die Motorkontrolleuchte ganz schnell an und aus.
Volt.wird er zu heiß?
Ich habe das Gefühl,dass der Lüfter gar nicht anspringt ,quasi wie als ob er nicht angesteuert wird.
Ich habe jetzt einen neuen Lüftermotor-Kühlflüssigkeitsschalter bestellt.
Beim Test,ob Lüfter funktionieren ,lief alles tadellos ,wenn man Strom drauf gibt.

Ich hoffe ihr könnt mir helfen,denn ich fahre den guten unglaublich gern und bin am verzweifeln.

Vielen Dank

LG Jasmin

Gesendet von meinem SM-T580 mit Tapatalk


Offline schnepfe88

  • Neues Mitglied (kein Beitrag)
  • *
  • Beiträge: 0
Rover 620 si geht während der Fahrt aus
« Antwort #44 am: 09. November 2018, 11:16:09 »
Hallo in die Runde.
Ich brauche ganz dringend Hilfe.
Mein Rover geht während der Fahrt aus.
Er lässt sich nicht gleich wieder starten.
Wenn er ausgegangen ist,leuchtet lediglich die Batterie ,- sowie Őlanzeige dauerhaft auf.
Versuch ich ihn dann zu starten,flackert die Motorkontrolleuchte ganz schnell an und aus.
Volt.wird er zu heiß?
Ich habe das Gefühl,dass der Lüfter gar nicht anspringt ,quasi wie als ob er nicht angesteuert wird.
Ich habe jetzt einen neuen Lüftermotor-Kühlflüssigkeitsschalter bestellt.
Beim Test,ob Lüfter funktionieren ,lief alles tadellos ,wenn man Strom drauf gibt.

Ich hoffe ihr könnt mir helfen,denn ich fahre den guten unglaublich gern und bin am verzweifeln.

Vielen Dank

LG Jasmin

Gesendet von meinem SM-T580 mit Tapatalk