http://www.mg-rover-teile.de

Autor Thema: ABS spricht zu früh an und Warnleuchten leuchten nach kurzer Zeit auf  (Gelesen 455 mal)

Offline Larssen.Rothaupt

  • Neuling
  • *
  • Beiträge: 1
  • Fahrzeug: ROVER 75
Hallo, ich wende mich an das Forum, weil ich bei der Fehlersuche an meinem Rover 75 2,5 Kombi nicht weiter komme und auf fachkundige Tipps hoffe. (Zunächst sprang der Wagen nicht an. Dieses Problem ist zum Glück nach der Überholung des Anlassers, Einbau einer neuen Batterie und eines neuen Zündschalters behoben.)

Ziemlich zeitgleich zu den zuvor genannten Reparaturen leuchteten nun die ABS-Kontrollleuchte und die Anti-Schlupfregelung sowie (mit kurzer Verzögerung) die Bremswarnleuchte auf. Bevor sich das ABS (nach ein paar Kilometern) abschaltet, spricht es deutlich zu empfindlich an. Ich befürchte, dass dieser Fehler etwas mit den zuvor erfolgten Reparaturen zu tun haben könnte, zumal wir auch die Steckverbindungen an den Sicherungskästen geprüft und dabei möglicherweise auch ein Relais vertauscht haben könnten.

Beim anschließenden Werkstattbesuch ging man allerdings nicht von einem "elektrischen" Defekt aus. Das Diagnosegerät zeigte einen Fehler am rechten ABS-Sensor. Dieser wurde auch ausgetauscht - leider ohne Erfolg. Danach wurde noch das Radlager getauscht, auch dies blieb jedoch erfolglos.
Vielleicht hat jemand einen Hinweis, welcher Fehler das ABS zu früh anspringen lassen könnte und dann zur Abschaltung des Systems führt.

Vielen Dank

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8349
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Hallo. Lies mal hier : http://www.r75.info/modules.php?name=Forums&file=viewtopic&t=3577&highlight=abs+defekt
Liegt wohl am Drosselklappensteller. Da gehen mal gerne die Zahnräder kaputt.

Ich fühl mich so krank...ich glaub ich hab Montag.

Offline Greywolf

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1206
  • Geschlecht: Männlich
  • Wissen ist Macht.Unwissen macht hier auch nichts.
In der Regel sind es defekte Radlager, die das System zum verfühten Ansprechen bringen. Wirf mal einen genaueren Blick auf die Radlager hinten und die dementsprechenden Ankerbleche.
MfG Alex