http://www.mg-rover-teile.de

Autor Thema: Rover 400 bzw. 414SI - Kühlerventilator läuft permanent  (Gelesen 121 mal)

Offline werner17

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6
  • Geschlecht: Männlich
  • Fahrzeug: Rover 400
Rover 400 bzw. 414SI - Kühlerventilator läuft permanent
« am: 06. Dezember 2018, 12:05:23 »
Hallo,
also nachdem mein 400er schlecht lief hab ich ihm
neue Zündkerzen
neuen Verteilerläufer und auch neue Kappe spendiert
Drosselklappe und Leerlaufsteller gereinigt...

und zu guter letzt hat er einen neuen Kühlmitteltemperatursensor erhalten.

Na jedenfalls hab ich das Problem, wenn ich den Wagen anlasse,
dass der Kühlerlüfter sofort oder nach ein paar Sekunden anspringt und mitläuft.

Ist da vielleicht noch irgendwo ein Relais versteckt, wenn ja wo....

oder hats vielleicht noch ne andere Ursache.

Würde mich über Tips freuen. Danke

Lieben Gruss // Werner

Offline Greywolf

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1175
  • Geschlecht: Männlich
  • Wissen ist Macht.Unwissen macht hier auch nichts.
Re: Rover 400 bzw. 414SI - Kühlerventilator läuft permanent
« Antwort #1 am: 06. Dezember 2018, 13:04:32 »
Welchen Kühlmittelsensor hast du erneuert?
Den vorderen braunen oder den seitlichen?
MfG Alex

Offline Tom

  • Testbook-Spezl
  • MG/Rover Forum Mitglied
  • *****
  • Beiträge: 4337
  • Geschlecht: Männlich
  • Rover-Lover.com
    • ROVER-LOVER.com
Re: Rover 400 bzw. 414SI - Kühlerventilator läuft permanent
« Antwort #2 am: 06. Dezember 2018, 13:08:46 »
Ist das erst seit dem Wechsel des Sensors so?
T4 Testbook-Services
  • X-Power Upgrades
  • ZCS-Codeberechnung
  • Tachofehler beheben & anlernen
  • R75 Schlüssel-Barcodes berechnen
  • Pektron SCU klonen / reparieren

Offline kfi-tiger

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 861
  • Geschlecht: Männlich
  • Fahrzeug: ZS180 MKI (x2)& 530d
Re: Rover 400 bzw. 414SI - Kühlerventilator läuft permanent
« Antwort #3 am: 06. Dezember 2018, 14:51:01 »
Falscher Sensor ?

Batterie fast Leer ?
Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes.

Offline werner17

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6
  • Geschlecht: Männlich
  • Fahrzeug: Rover 400
Re: Rover 400 bzw. 414SI - Kühlerventilator läuft permanent
« Antwort #4 am: 06. Dezember 2018, 23:43:05 »
Den vorderen braunen hab ich ausgetauscht. Wo sitzt denn der andere... dann liegts wohl an dem. Hat das Ding nen speziellen Namen ?

Der Fehler trat vor dem Auswechseln schon auf... deswegen war ich auch verwundert, dass der Fehler immer noch da ist.

Batterie ist gut und noch nicht allzu alt.