http://www.mg-rover-teile.de

Autor Thema: Temperatur Problem Rover 45 RT  (Gelesen 4902 mal)

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2548
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Temperatur Problem Rover 45 RT
« Antwort #30 am: 11. März 2018, 17:03:36 »
@Rover 35 und/oder Leo
Und wurde die Kühlwassertemperatur gemessen ?
87°C im Mittel sollten es sein (wenn 87°C Thermostat verbaut wurde).

Grüße
Uli

Btw.:
@tomcat220: Das PRT (Pressure Relief Remote Thermostat) ist echt gut, wenn der K Motor gesund ist.


Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2548
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Temperatur Problem Rover 45 RT
« Antwort #31 am: 25. März 2018, 11:31:57 »
@Rover 35:

Neues von deiner an Leo verkauften K Serie ?
Hab ich die Wette gewonnen ?
Soll ich ins Auto steigen und dich besuchen ?

@TomCat220:

Ist bei dir die Tastatur kaputt ?

@Micha_das ... :

KFZ Innung Augsburg 1989 Praxis 1 / Theorie 1
Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

Offline Matze171182

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 8
  • Fahrzeug: Rover 45 rt
Re: Temperatur Problem Rover 45 RT
« Antwort #32 am: 30. März 2018, 15:04:52 »
Hallo Zusammen,

ich bin neu hier im Forum und suche Hilfe.
Vor 3 Wochen habe ich meinen ersten Rover gekauft und habe leider schon ein Problem damit.
Ich fahre im Moment nur Kurzstrecken ( ca. 2-8km) und trotzdem wird der Wagen zu warm bzw. heiß. Er kocht zwar nicht, trotzdem ist die Temperaturanzeige deutlich zu hoch. (Nadel steht fast senkrecht) und der Lüfter springt nach diesen wenigen Kilometern an und läuft nach dem Abstellen kurz nach.

Habe die Temperatur beim Nachhauseweg vom Kauf (ca. 40km) im Auge gehabt, da wars unauffällig. Ein paar Tage später, wurde er dann wie beschrieben plötzlich heiß und ich hab nen dem Kühlwasserstand geschaut. Der Ausgleichsbehälter war nahezu leer. Ich hab dann aufgefüllt (knapp unter Maximum). Kurzzeitig (für die nächste kurze Fahrt) wars dann besser. Also Temperaturanzeige bei Mitte (90°?)
Bei der nächsten Fahrt, wieder das gleiche Problem. Ich kann aber nicht feststellen dass der Wagen Kühlwasser verliert bzw. etwas leckt.

Aufgefallen ist mir:
Wenn der Wagen gerade steht und kalt ist, sieht der Füllstand im Ausgleichbehälter okay aus = knapp unter Maximum
Wenn der Wagen gerade steht und "warm" ist, ist der Ausgleichsbehälter bis zum Anschlag voll. muss das so sein?

Kann es sein, dass da nur Luft im System ist oder liegt da etwas gröberes im Argen?

Krankheitsbedingt bin ich die letzten Wochen kaum gefahren. Ich brauche den Wagen aber ab nächster Woche wieder für den Arbeitsweg...
Der Wagen wurde privat gekauft, mit Gewährleistung oder Ansprechpartner schauts also nicht so gut aus. Und ich bin leider kein Mechaniker.

Für Hinweise bezüglich des Fehlers und dessen Behebung wäre ich dankbar.

Wagen: Rover 45 RT, Limousine
Baujahr 2001, 1,8l, 86KW, Benzin
Km Stand: 87.000

Danke vorab für die Hilfe.
Grüße schau mal nach ob du Schaum am oil Deckel hast wenn ja ist es die kopfdichtung wenn nicht das Thermostat


Gesendet von iPhone mit Tapatalk

Offline Xpower

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3094
Re: Temperatur Problem Rover 45 RT
« Antwort #33 am: 30. März 2018, 18:49:51 »
 :D :D :D :D :D :D