http://www.mg-rover-teile.de

Autor Thema: Batterie lädt nicht. Rover 25  (Gelesen 1313 mal)

Offline alexanderweissmann

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 17
  • Fahrzeug: Rover 25
Batterie lädt nicht. Rover 25
« am: 15. Mai 2016, 13:51:43 »
Hallo, habe mich jetzt schon mal ein bisschen wegen des Problems in Forum umgeschaut, aber ich habe jetzt die passende Antwort nicht gefunden.
An meinem Rover 25 Bj.2003 kommt an der Batterie der Ladestrom von der Lichtmaschine nicht an.
Habe die Lima selbst gemessen da sind es 13,5V aber bei der Batterie nur das was vorher drauf war.
Was könnte das sein?


Offline Xpower

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 3093
Re: Batterie lädt nicht. Rover 25
« Antwort #1 am: 15. Mai 2016, 22:30:55 »
Kabel an der Lima sind aber noch alle ok ?

Offline alexanderweissmann

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 17
  • Fahrzeug: Rover 25
Re: Batterie lädt nicht. Rover 25
« Antwort #2 am: 16. Mai 2016, 18:42:05 »
Soweit ich sehen kann schon.

Offline alexanderweissmann

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 17
  • Fahrzeug: Rover 25
Re: Batterie lädt nicht. Rover 25
« Antwort #3 am: 19. Mai 2016, 16:39:58 »
Keine Ahnung wieso, aber jetzt geht es wieder.

Offline Streety

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 353
  • Geschlecht: Männlich
  • Seventyfive 1.8 / Streetwise 1.4 / MG ZR 1.4
    • Rover 75 / MG ZT Stammtisch NRW
  • Fahrzeug: RJ & RF K-Serie
Re: Batterie lädt nicht. Rover 25
« Antwort #4 am: 01. Juni 2016, 22:13:15 »
Was ist mit der Ladekontrollleuchte? Wenn die aufleuchtet könnte die Batterie mehr Strom abgeben, als die Lichtmaschine nachlädt. Das bedeutet aber noch nicht, dass nun eine komplett neue Lichtmaschine benötigt wird. Ein Regler steuert soviel ich weiß diese Funktion und oftmals ist nur dieser Regler kaputt. Dieses Teil lässt sich entweder einfach reparieren oder für wenige Euro ersetzen - nur so ne Idee..... ich würde alle Kontaktflächen zusätzlich mit Kupferpaste behandeln - bewirkt viel ;-)

Gesendet von meinem D6603 mit Tapatalk


Heizungsmanufaktur: www.shk-lambertz.de