http://www.mg-rover-teile.de

Autor Thema: verstärker geht nicht  (Gelesen 5822 mal)

Offline BassT

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 737
  • Geschlecht: Männlich
  • MG ZS MK II "Black Pearl"
Re: verstärker geht nicht
« Antwort #30 am: 09. Oktober 2013, 08:29:25 »
Patti! Jetzt ordne doch mal bitte einmal deine Gedanken, atme dreimal tief durch und LIES! was die Leute hier schreiben. Deine Frage wurde doch schon perfekt von Zerberus beantwortet...

Ich greif dir mal unter die arme :)

So musst dus anschließen:



Gruß

Sebastian

Patti840

  • Gast
Re: verstärker geht nicht
« Antwort #31 am: 09. Oktober 2013, 08:56:26 »
genauso hab ich alles angeschlossen. Nur die Hochtöner hab ich nicht mit an der Endstufe angeschlossen. Sollt ich das noch machen? fals ja wie ?

Offline Stitch

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2289
  • Geschlecht: Männlich
  • R75 Benzin/Gas
Re: verstärker geht nicht
« Antwort #32 am: 09. Oktober 2013, 09:13:53 »
Wo wir wieder beim Thema Bilder wären. Oder zumindest einen Namen/Bezeichnung der Endstufe/Verstärker... Dann kann man sich das ganze genau anschauen und dir alles noch klarer beschreiben.

Allerdings sehe ich das langsam auch so: das kann gefährlich werden! Da fließen teilweise nicht unerhebliche Ströme die dich nicht nur aufwecken, sondern eher das Gegenteil machen! Also wenn du wirklich nicht mehr weiter kommst, frag jemanden der wenigstens ein wenig Ahnung von hat UND vor Ort ist ;)
Rover 75 (ruhend); Sternchen; Grand C4 Picasso (ein echt tolles Gerät!)

Offline EStarOne

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1288
  • Geschlecht: Männlich
  • Fahrzeug: VW EOS
Re: verstärker geht nicht
« Antwort #33 am: 09. Oktober 2013, 19:26:23 »
Wo wir wieder beim Thema Bilder wären. Oder zumindest einen Namen/Bezeichnung der Endstufe/Verstärker... Dann kann man sich das ganze genau anschauen und dir alles noch klarer beschreiben.

Allerdings sehe ich das langsam auch so: das kann gefährlich werden! Da fließen teilweise nicht unerhebliche Ströme die dich nicht nur aufwecken, sondern eher das Gegenteil machen! Also wenn du wirklich nicht mehr weiter kommst, frag jemanden der wenigstens ein wenig Ahnung von hat UND vor Ort ist ;)


Na also komm, mach dem Jungen keine Angst... von den Strömen die da fließen "12 Volt" ist noch keiner umgekommen... Und von der lächerlichen Ausgangsleistung der Stufe garantiert auch nicht "Wir reden hierbei garantiert über eine in eBay erstandene 10000Watt Auna Enstufe" die beim messen eventuell den Radio RMS Wert übersteigt... :-) Viel mehr geht es um Kurzschluss Gefahr, umsonst sind in meinem Plus Strang keine 6 Sicherungen verbaut.

Ich versteh auch immer noch nicht warum kein Foto da ist...



Und zu der Aussage: Nur die Hochtöner hab ich nicht mit an der Endstufe angeschlossen. Sollt ich das noch machen? fals ja wie ?

Fällt mir nur ein "WILLST DU MICH VERARSCHEN???" Du hast die Lautsprecher nicht angeklemmt und wunderst dich das kein Ton raus kommt?
Trust me, i´m an engineer
With epic skill and epic gear

Offline Ewi

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 726
  • Geschlecht: Männlich
Re: verstärker geht nicht
« Antwort #34 am: 09. Oktober 2013, 23:32:08 »
Hallo

der Junge soll die doch gar nicht anschließen, was für Lautsprecher sind denn da nun überhaupt dran ?

Ey Kolegaahh mach mal pic und schick mal her. :D

Wenn du keine Hilfe willst mach ruhig so weiter :D
Rover 75 2,0l Celeste @139PS

Offline IWAN

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 929
  • Geschlecht: Männlich
  • mein zuverlässiger begleiter
Re: verstärker geht nicht
« Antwort #35 am: 10. Oktober 2013, 01:57:03 »
Ich binmir sicher: das wird noch richtig lustig hier  :cheers:
So wie: wie bekomme ich aus 1, 4 liter hubraum 170ps , habe aber nur 132, 47 € zur Verfügung .
Sei nicht böse, wir würden dir ja helfen, aber ich glaube dir ist es nicht soo wichtig.
Gruß
Rover 45 iDT
Mein Rover ist wie eine ältere Dame: etwas inkontinent und braucht immer etwas Aufmerksamkeit.

Offline Micha - das Original

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2392
  • Geschlecht: Männlich
  • Seit 2002 Rovianer
  • Fahrzeug: MG TF 135; Rover 45
Re: verstärker geht nicht
« Antwort #36 am: 10. Oktober 2013, 11:37:37 »
Dass ihr dem Jungen auch immer noch versucht zu helfen. Selber dran schuld. Der hat bis dato doch nur solche Dummfragen verbrochen und Antworten geflissentlich ignoriert, um dann wieder in die Jammerorgie zu verfallen. Ich verweise da nur auf seine Reifenwechsel-Frage oder seiner Frage zum "rauchenden Auto" etc pp.

Und wer es nach Tagen und mehrmaliger Aufforderung, Fotos des Debakels zwecks Klärung bereit zu stellen, immernoch bei Jammern und Wehklagen belässt, der soll auch gefälligst an seiner Lernresistenz zugrunde gehen.

Die Dummen sterben nie aus sagt der Volksmundd. Aber die Hoffnung stirbt bekanntlich zuletzt.  ;D ;D
« Letzte Änderung: 10. Oktober 2013, 11:39:52 von Micha - das Original »
ex Rover 216 Si RF, Rover 45 1.8 Celeste, MG TF 135 RD

Offline IWAN

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 929
  • Geschlecht: Männlich
  • mein zuverlässiger begleiter
Re: verstärker geht nicht
« Antwort #37 am: 10. Oktober 2013, 15:21:21 »
Ich glaube du hast recht, Micha, habe mir so einge threads von ihm angeschaut  :'(
Rover 45 iDT
Mein Rover ist wie eine ältere Dame: etwas inkontinent und braucht immer etwas Aufmerksamkeit.

Offline Zerberus

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 1010
  • Geschlecht: Männlich
  • Club Sachsen
  • Fahrzeug: Mazda 3 MPS (BK)
Re: verstärker geht nicht
« Antwort #38 am: 10. Oktober 2013, 16:57:08 »
aber mein Schema is doch geil oder? Paint machts möglich :)
Gott schütze uns vor Sturm und Wind und Autos die aus Wolfsburg sind.

Offline EStarOne

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1288
  • Geschlecht: Männlich
  • Fahrzeug: VW EOS
Re: verstärker geht nicht
« Antwort #39 am: 10. Oktober 2013, 17:52:05 »
aber mein Schema is doch geil oder? Paint machts möglich :)

Eigentlich nicht... Vor das Radio gehört auch ne Sicherung  :P
Trust me, i´m an engineer
With epic skill and epic gear

Offline Zerberus

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 1010
  • Geschlecht: Männlich
  • Club Sachsen
  • Fahrzeug: Mazda 3 MPS (BK)
Re: verstärker geht nicht
« Antwort #40 am: 10. Oktober 2013, 18:25:28 »
-.- schande über mein haupt
Gott schütze uns vor Sturm und Wind und Autos die aus Wolfsburg sind.

Offline Thorsten

  • MOD & D-Treffen Veteran
  • MG/Rover Forum Mitglied
  • **************
  • Beiträge: 4303
  • Geschlecht: Männlich
    • Thorsten`s Rover Page
Re: verstärker geht nicht
« Antwort #41 am: 10. Oktober 2013, 19:15:39 »
Eigentlich nicht... Vor das Radio gehört auch ne Sicherung  :P

Wieso ist doch da . Vorm Radio steht Sicherung  ;D ;D
Deutschlands erster MG F mit Porsche Seitenblinkern
Rover400/Vinyl  Als Moderator fehlbesetzt.

Offline Micha - das Original

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2392
  • Geschlecht: Männlich
  • Seit 2002 Rovianer
  • Fahrzeug: MG TF 135; Rover 45
Re: verstärker geht nicht
« Antwort #42 am: 11. Oktober 2013, 13:06:43 »
« Letzte Änderung: 11. Oktober 2013, 13:11:29 von Micha - das Original »
ex Rover 216 Si RF, Rover 45 1.8 Celeste, MG TF 135 RD

Offline Thorsten

  • MOD & D-Treffen Veteran
  • MG/Rover Forum Mitglied
  • **************
  • Beiträge: 4303
  • Geschlecht: Männlich
    • Thorsten`s Rover Page
Re: verstärker geht nicht
« Antwort #43 am: 13. Oktober 2013, 12:22:06 »
Müsste ein Mod. einfach mal zumachen das Thema und gut ist .
Hier kommt doch eh nix Sinnvolles bei raus .
Deutschlands erster MG F mit Porsche Seitenblinkern
Rover400/Vinyl  Als Moderator fehlbesetzt.