http://www.mg-rover-teile.de

Autor Thema: Wieder Probleme mit dem Kühlersystem  (Gelesen 7415 mal)

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2552
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #45 am: 06. November 2011, 16:34:24 »
Wenn die Ölschiene gebrochen ist, hält die K-Serien Büchse mit keiner ZKD dicht... (Eigenversuch).
Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

Offline The Stig

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4022
    • Elise Community
  • Fahrzeug: Hooligan Elise
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #46 am: 06. November 2011, 17:07:11 »
Wenn die Ölschiene gebrochen ist, hält die K-Serien Büchse mit keiner ZKD dicht... (Eigenversuch).
Stimmt, das kommt auch noch hinzu.
All descents shall be undertaken at speeds commonly regarded as 'ludicrous' or 'insane' by those less talented.

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7612
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #47 am: 06. November 2011, 17:23:41 »
Die Frage bleibt, wo das Öl, das verloren wird, herkommt...

Wenn es wirklich aus der Kopfdichtung kommt: Das Öl, das über die Zentrierbüchse steuerriemenseitig unter Druck zum Kopf befördert wird, macht sich selbstständig. Bloß warum? Noch nie erlebt.

Das Rücklauföl läuft drucklos an den ZK-Schraubenbohrungen in die Wanne hinunter. Der Bereich ist komplett vom Wassermantel umgeben. Dieses Öl kann es also nicht sein. Denn das würde man im Kühlwasser finden.
DAFUQ?

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #48 am: 06. November 2011, 22:37:58 »
Wurde der Kopf vermessen und ggf. geplant?
Wenn überhitzt: Wurde der Kopf auf Materialhärte getestet?
Wurde der Block mit Laufbuchsenüberständen vermessen und für brauchbar befunden?
Sofern eine der Fragen mit "nein" beantwortet wird, kann der soviele Dichtungen einbauen wie er will, dann wird die Reparatur nie von Dauer sein.

Selbst die originale Schrottdichtung dürfte die nächsten 80tkm locker überstehen, wenn die Rahmenbedingungen (s.o.) passen.

es ist ja ein neuer original zylinderkopf eingebaut worden.
und der block wurde untersucht und ist nach deren aussage in ordnung...
aber ich weiß selbst nicht mehr wem ich glauben soll, das ganze hat mir schon alle nerven geraubt.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #49 am: 10. November 2011, 19:16:03 »
heute wieder mit der werkstatt telefoniert und jetzt kommt das dicke ende!
das springt nicht mehr an. der mechaniker meinte da geht nichts mehr...jetzt wollen die sich mit mir treffen um eine andere lösung zu finden. schätz mal das die mein auto abkaufen wollen und das sicherlich zu einem spottpreis.
ich drehe langsam durch...

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8311
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #50 am: 10. November 2011, 19:31:58 »
Rechtsschutzversicherung  :huh:

Ich fühl mich so krank...ich glaub ich hab Montag.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #51 am: 18. November 2011, 18:48:56 »
unglaublich! jetzt stehe ich ohne auto und ohne geld da!
die werden nichts mehr dran machen und werden es auch nicht abkaufen...alle diskussionen um sonst, die lassen mit sich nciht mehr reden.

die begrüdung: der schaden war von anfang an mit ihren mitteln nicht zu reparieren!? das haben sie zu spät erkannt und es war zwar falsch es immer weiter zu versuchen aber ich hatte ja keine extrakosten und sollte mich nicht beklagen

einfach nur zum kotzen. nach fast vier monaten hin und her jetzt dieser mist

Offline c[00]LsPoT!

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 914
  • Fahrzeug: Toyota GT86
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #52 am: 18. November 2011, 20:01:20 »
Öhm. Die haben aufgrund von Dämlichkeit deinen Motor geschrottet. Jetzt sollst du dich nicht aufregen, da dir ja keine Kosten entstanden sind? Das ist hohl.
Die kann man nur rechtlich zu ihrem Glück zwingen. Viel Glück!  >:-(

gruß
chris

Offline 420-SI

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 288
  • Geschlecht: Männlich
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #53 am: 19. November 2011, 08:41:58 »
@ #24
Zitat
die begrüdung: der Schaden war von Anfang an mit ihren Mitteln nicht zu reparieren!? das haben sie zu spät erkannt und es war zwar falsch es immer weiter zu versuchen aber ich hatte ja keine Extrakosten und sollte mich nicht beklagen
sehe zu das der Wagen dort fort kommt ( Abschleppen lassen und Unterstellen ),!
bist du in einem Automobilclub,?
schalte einen Sachverständigen der KFZ-Inung ein !
diese Art von  Dummschwätzer kenn ich zur Genüge ,
die bauen mit Absicht einen " Kleinen " Fehler " ein , den sie mit einfachen Mitteln beheben und verkaufen dein Auto dann !
die warten nur das du sagst , " na dann Verschrottet ihn "
Hör auf hier nach Ursache zu suchen das ist wie Kaffeesatzlesen .
Am Montag setzt du dich nicht an den PC, sondern Unternimmst was , was Hand und Fuss hat .( s.o)


Gruß ,
Norbert

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7612
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #54 am: 19. November 2011, 09:48:20 »
Mit unhaltbaren Unterstellungen ist ihm auch nicht geholfen.

Und ein Innungs-Sachverständiger kommt nur in Frage, wenn die Werkstatt Innungsmitglied ist.
DAFUQ?

oldman

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #55 am: 19. November 2011, 14:18:58 »
Hallo 24,

grüß Dich, ist echt nichts Schönes was Du da zu regeln versuchst. Wenn ich die letzten Beiträge lese, dann stehen auch mir die Haare zu  Berge.
Um mal mal zusammen zu fassen, der Motor hatte zweifelsfrei die Anzeichen eines beginnenden ZKD-Defektes, weil dies nicht rechtzeitig von der Werkstatt bestätigt werden konnte und Du es vielleicht auch vermutest hattest(weil dies ja eigentlich auch Deine Meinung war, Leuten mit Fachwissen aus dem Forum haben es ja diese Meinung vertreten), aber Du konntest Dich nicht entschließen und hast allerhand versuchen lassen, mit der Hoffnung, daß es vielleicht doch nicht die ZKD ist, denn das sagt schon der Titel Deines Beitrages aus. Also unumwunden es hat Dich eiskalt erwischt. Da helfen Dir jetzt auch keine guten Ratschläge weiter, welche zu nicht weiterm führen aus zu weitern Geldausgaben. Laß Dich nicht verrückt machen,
@ 420-SI,
was soll die Dummschwätzerei, keine Werkstatt selbst wenn sie nicht die Beste ist baut irgendwo Fehler ein, denn wer sorgt schon selber für einen schlechten Leumund, so daß die Kunden abwandern.
@ 24,
was ich jetzt nicht einwand erkennen kann, weil da nochmal in den letzten Beiträgen steht, da ist ein neuer Zylinderkopf eingebaut worden, meintest Du nachdem die ZKD gemacht wurde, war der Motor 2 x offen, und erst danach ging nichts mehr, also danach ist er nicht mehr angesprungen. Dann liegt es doch nicht an der ZKD, sonder daß nach dem wechsel des Kopfes irgend was falsch gemacht wurde, vielleicht in die Ventilsteuerung und dann hat es in der Werkstatt gekracht im Motor. Sowas kann passieren, auch in einer Werkstatt, doch es ist meinerseits nur eine Idee und kann auch ein Irrweg sein(weil Du Zylinderkopf geschrieben hattest).

So nun machs gut, wahrscheinlich mußt Du mit dem Problem sowieso allein fertig werde, also entscheide Dich und gut ist es. Dann findest Du auch wieder Ruhe und kannst an was Anderes denken.

Gruß, oldman

Offline c[00]LsPoT!

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 914
  • Fahrzeug: Toyota GT86
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #56 am: 19. November 2011, 15:23:22 »
Was soll man da groß nachdenken?
Man gibt ein funktionierendes Auto bei einer Werkstatt ab, um einen beginnenden ZKD-Schaden zu beheben. Wenn die Werkstatt dazu jedoch nicht in der Lage ist, sollte sie den Vertrag gar nicht erst annehmen. Jetzt hat die Werkstatt schon mehrere Sachen ausprobiert mit dem Ergebnis, dass der Motor wahrscheinlich gar nicht mehr zu gebrauchen ist.
Ich würde es im Folgenden so machen:

1. Auto zwecks eigener Beweissicherung erstmal da wegschaffen und ab zum Gutachter.
2. nach Einigung mit Werkstatt suchen - wenn das nicht klappt, -> 3.
3. Rechtsanwalt -> wieder mit Werkstatt in Verbindung setzen -> wenn's nicht klappt -> (irgendwann) vor Gericht

Die Werkstatt meint, dass du froh sein sollst, dass dir keine Kosten entstanden sind. Dir sind Kosten entstanden. Der Motor lief vorher und ist jetzt wahrscheinlich schrottreif.
Sollte der Motor irreparabel von der Werkstatt beschädigt worden sein, muss sie Ersatz liefern oder in dem Maße für die Behebung des Schadens aufkommen.
Ich gehe jedoch davon aus, dass du im Falle eines funktionierenden Austauschmotors den anfänglichen ZKD-Wechsel bezahlen musst...

Probier mit der Werkstatt klarzumachen, dass sie lieber jetzt in dein Auto investieren. Später wirds für die mit Gutachten, Anwalts- und Gerichtskosten nur noch teurer für die...

gruß
chris
« Letzte Änderung: 19. November 2011, 15:37:08 von c[00]LsPoT! »

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #57 am: 19. November 2011, 15:43:34 »
@c[00]LsPoT!
genauso hab ich es der geschäftsleitung erklärt, aber das kommt bei denen nicht an. die sagen mir jetzt das der motorblock von anfang an einen haarriss hatte. wenn ich sie nach beweisen frage, ist deren beweis "das problem war da, deshalb sind sie ja in die werkstatt gekommen".
ich stand gestern echt unter schock als die mir das mitgeteilt haben und ich war nicht in der lage klar zu denken. wenn ich mir deren argumentation heute durch den kopf gehen lasse, passt da vorne und hinten nichts.
vor ca. einem monat hat der mechaniker wortwörtlich gesagt "ich habe den motorblock untersucht, der hat keinen schaden. wenn ein neuer zylinderkopf drauf ist, muss das auto laufen und es wird laufen!"

@oldman
vor dem zylinderkopf wechsel wurde keine zkd gewechselt. nach dem wechsel hat er ja öl verloren und er meinte. der hat darauf drei mal die zkd (verschiedener stärke) gewechselt und das hat nichts gebracht. mit der verstärkten zkd springt das gar nicth erst an.

als ich den gestern auf die ölschiene angesprochen habe, sowie das hier beschrieben wurde. hatte ich den eindruck das er gar nicht weiß was ich damit meine. es hieß nur "ölschiene? die ist ok..."


Offline c[00]LsPoT!

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 914
  • Fahrzeug: Toyota GT86
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #58 am: 19. November 2011, 19:01:23 »
Du bist mit einem Problem in die Werkstatt gekommen und hast der Werkstatt den Auftrag gegeben, das Problem zu lokalisieren und zu beheben. Die Werkstatt wollte daraufhin die ZKD wechseln. Sollte der Motorblock also schon vorher einen Haarriß gehabt haben, wäre der Wechsel VÖLLIG unnötig gewesen. Von daher ist klar, dass die Werkstatt nichts von einem Haarriß wusste. Jetzt muss man nach der ganzen Zeit und Bastellei davon ausgehen, dass der Schaden vllt. sogar erst in der Werkstatt entstanden ist.
Das Ganze ist für die Werkstatt unhaltbar. Leider kostet es eine Menge Zeit und Geld, zu seinem Recht zu kommen. Allerdings kriegst du das ja von der Werkstatt wieder (sofern du Recht bekommst natürlich).

Aber die ganze Argumentation der Werkstatt passt hinten und vorne nicht.

gruß
chris