http://www.mg-rover-teile.de

Autor Thema: Wieder Probleme mit dem Kühlersystem  (Gelesen 8255 mal)

#24

  • Gast
Wieder Probleme mit dem Kühlersystem
« am: 23. Juli 2011, 15:58:58 »
hallo,
ich hab mal wider ein problem mit dem kühler-system meines rover 25.
vor zwei jahren habe ich eine undichte stelle entdeckt habs daraufhin repariert und das kühlwasser komplett gewechselt. es war alles dicht aber vor kurzem ist mir aufgefallen das der behälter immer leerer wird. es tropft aber nirgends und wenn ich bei warmen motor den behälterdeckel öffne kommt die flüssigkeit wieder zurück.
naja um zu schauen wie es sich verhält hab ich mal nachgefüllt und jetzt hab ich ständig das problem dass der behälter immer voll wird beim fahren.
er wird bis an rand voll und es kommen dann laute klopfgeräusche und die motortemperatur geht leicht nach oben...

woran kann das liegen?
ist vielleicht der deckel vom behälter defekt, so dass der druck nicht abgelassen wird?
ansonsten fährt das auto unverändert aber davor hatte ich angst mit leeren behälter zu fahren und jetzt hab ich noch mehr angst...

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7611
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #1 am: 23. Juli 2011, 16:15:35 »
Wie wärs mitm ZKD-Defekt? Wird immer gern genommen. ;D
DAFUQ?

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #2 am: 23. Juli 2011, 16:22:02 »
und woran kann ichs erkennen? also das kühlwasser ist nicht ölig und aus dem auspuff kommt auch nichts

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #3 am: 23. Juli 2011, 16:48:29 »
kann es vielleicht sein das der thermostat kaputt ist?
falls das der fall sein sollte kann mir jemand sagen wo ich den finde?

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #4 am: 23. Juli 2011, 19:49:52 »
gerade noch genau nach dem öl geschaut, das sieht ganz normal aus keine spuren von einer "fremden" flüssigkeit...
wie kann ich überprüfen ob der thermostat in ordnung ist?

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #5 am: 24. Juli 2011, 13:16:27 »
wenn ich die zkd wechseln werde lasse ich auch gleich den zahnriemen wechseln...
was sollte ich noch wechseln? waserpumpe,spannrolle sonst noch was?
kann einer sagen wieviel der spaß ungefähr kosten wird?

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7611
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #6 am: 24. Juli 2011, 20:54:30 »
Das steht alles 1000000-fach im Forum drin!  ;) Preise auch, wobei sie abhängig sind von der Region. 
DAFUQ?

Offline Freed2703

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 93
  • Geschlecht: Männlich
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #7 am: 25. Juli 2011, 10:55:45 »
Bevor du alles kaputt machst (machen lässt) prüf doch auch mal ob nich einfach nur der Deckel vom Behälter undicht ist, bzw. zu früh aufmacht.
Das ist zumindest bei mir im Moment so. Behälter komplett sauer wischen, und dann schauen ob du nach n paar Tagen da Spuren von Kühlflüssigkeit siehst oder nicht.
Gruß Freed
25 RF 1,4 16V + LPG

Van

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #8 am: 25. Juli 2011, 15:21:53 »
Du sagtest,dass du hast kein Öl im Kühlwasser.
Prüfe bitte mal ob das andersrum auch so ist. Wenn du an deinem Ölmessstab hellbraunes/beiges Öl hast(bzw. ist dein Ölstand über max), dann is es wohl zu 99% deine ZKD.


Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2554
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #9 am: 25. Juli 2011, 16:21:11 »
Auch wenn keine Mayo entsteht, sprich kein Öl im Kühlwasser, oder kein Wasser im Öl ist, kann mit ziemlicher Sicherheit hier ein HGF vorliegen.
Wasser in Brennraum, verbrennt sehr sauber und oft ohne sichtbaren Wasserdampf.
Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #10 am: 25. Juli 2011, 20:22:52 »
das öl sieht sauber aus aber da ist in der tat etwas zuviel drin...gestern hab ich auch einen leichten weißen rauch aus dem aspuff gemerkt.
wird wohl die zkd seien...
jetzt muss ich mich entscheiden ob sich die reparatur überhaupt lohnt. wenns an die tausend euro geht werde ich den verkaufen müssen :(

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #11 am: 26. Juli 2011, 14:58:06 »
so ich komme gerade aus der werkstatt, ist doch nicht die zkd sondern der thermostat ist kaputt.
wenn der motor heiß wird, fängts am ausgleichsbehälter zu tropfen an, und ein schlauch bleib lauwarm...

kann mir einer sagen ob es schwer ist ein thermostat zu wechseln?
würde nämlich 80€ kosten und wenns nicht zu komliziert ist würde ichs lieber selbst machen :)

Offline McKnete

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1390
  • Geschlecht: Männlich
  • Fahrzeug: 2 x ZR MKII
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #12 am: 26. Juli 2011, 15:41:32 »
Ist "eigentlich" kein Problem.
Hast du denn ein wenig Ahnung?
Und vernünftiges Werkzeug?

Joes Pizzaria – Sie überfahren's, wir überbacken's

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #13 am: 26. Juli 2011, 16:49:53 »
was für werkzeug brauch ich da speziell?
und wen der motor aufgeschraubt werden muss, dann traue ichs mir doch nicht zu

Offline Yogi

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 5025
  • Geschlecht: Männlich
  • Ex 220TC
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #14 am: 26. Juli 2011, 22:02:47 »
aufgeschraubt werden muss er nicht aber von oben kommt man ziemlich bescheiden ran, von unten wäre da deutlich besser..
zudem muss das kühlsystem ganz oder zumindest teilweise abgelassen werden..du machst es schließlich auf..

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #15 am: 11. August 2011, 22:20:04 »
so, nach langem hin und her ist das auto noch immer nicht in ordnung :(
zunächst wurde der thermostat und der zahnriemen samt wasserpumpe und spannrole gewechselt.
aber das hat nichts geholfen!
die werkstatt hat wieder alles überprüft und meinte da muss wohl ein neuer kühler her. da alles auf garantie ging hab ich das gestern machen lassen aber auch das hat nix geholfen!

schon nach dem einbau hab ich die darauf hingewiesen dass der hintere schlauch nicht warm wird. die meinten ich soll mal fahren und dann bescheid sagen. jetzt verliert er zwar kein kühlwasser (gestern ganz bischen getropft villeicht weil zu viel im behälter war...) aber die temperaturanzeige geht trotzdem immer wieder kurz nach oben.
nicht bis zum roten bereich und immer nur für eine kurze zeit (meistens keine 10 sekunden) dann ist der zeiger wieder in der mitte.

heute hab ich die angerufen und die wissen auch nicht mehr weiter. alle sind ratlos!

woran könnte das sonst liegen?

die zkd wurde überprüft und ist in ordnung. der kühler wurde auch unter druck gesetzt, da ist alles dicht.

Offline Uwe

  • Roverprofi Mechanic
  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 1969
  • Geschlecht: Männlich
  • ROVER-CLUB-NRW
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #16 am: 11. August 2011, 22:37:30 »
Mach mal einen neuen Deckel auf den Kühlwasserbehälter.

Läuft der Kühlerlüfter??
Gruß Uwe

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #17 am: 11. August 2011, 22:39:55 »
ja der lüfter geht nach einiger zeit an und läuft noch einige zeit nach dem ausmachen des motors.

könnte es echt am deckel liegen? da müsste doch eine werkstatt drauf kommen, aber ich versuch mal.kostet ja nicht die welt

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8348
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #18 am: 12. August 2011, 08:01:23 »
könnte es echt am deckel liegen? da müsste doch eine werkstatt drauf kommen, aber ich versuch mal.kostet ja nicht die welt

Ja könnte es -dazu gibt es hier bereits einige Beiträge. Im übrigen kommt i.d.R. fast keine Werkstatt auf die kostengünstigste Idee  :rolleyes:

Ich fühl mich so krank...ich glaub ich hab Montag.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #19 am: 14. August 2011, 18:24:35 »
jetzt ist alles kaputt gegangen und es war doch die zkd!
hab einen motorschaden und der springt gar nicht mehr an.
die werkstatt hat mir ja mehrmals versichert dass es nicht die zkd ist, hab ich da noch irgendeinen anspruch?
das auto werde ich nicht reparieren lassen, weil es sich nicht lohnt...

echt ärgerlich sowas

Offline Roverlook

  • Club Niedersachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 6620
  • Geschlecht: Männlich
  • Fahrzeug: MGR Diesel
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #20 am: 14. August 2011, 18:42:28 »
jetzt ist alles kaputt gegangen und es war doch die zkd!
hab einen motorschaden und der springt gar nicht mehr an.
die werkstatt hat mir ja mehrmals versichert dass es nicht die zkd ist, hab ich da noch irgendeinen anspruch?
das auto werde ich nicht reparieren lassen, weil es sich nicht lohnt...

echt ärgerlich sowas

Wenn Du einen Auftrag (schriftlich) abgegeben hast, die sollen die ZKD prüfen und es wurde Dir dann schrifltich bestätigt, die ist i.O. und diese Prüfung wurde Dir auch in Rechnung gestellt, dann wäre es theoretisch mal ein Gespräch mit der Werkstatt wert. Festnageln wirst Du die eh nicht können, die Prüfung der ZKD war ja sicher nur "oberflächlich".
Und nach deren Prüfung bis zum Motorschaden ist ja auch etwas Zeit vergangen, da kann sich eine Werkstatt schnell rausreden, dass der Defekt nach der Prüfung aufgetaucht ist.
Eine kulante Werkstatt würde Dir evtl. bei der ZKD-Reparatur preislich entgegenkommen (auch im Bezug auf die schon gemachten unnötigen "falschen" Reparaturen), aber Du willst die ZKD ja eh nicht machen, dann erübrigt sich das auch.
Anders können die Dir ja gar nicht entgegenkommen.
« Letzte Änderung: 14. August 2011, 18:49:27 von Roverlook »
"Das Erdöl ist eine nutzlose Absonderung der Erde"
Akademie d. Wissenschaften, St. Petersburg, 1806

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7611
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #21 am: 15. August 2011, 08:26:12 »
Wie wärs mitm ZKD-Defekt? Wird immer gern genommen. ;D
DAFUQ?

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2554
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #22 am: 15. August 2011, 11:46:44 »
Und was sagte die Temperaturanzeige ?
120 C oder ?
Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #23 am: 15. August 2011, 11:52:36 »
nein die temeperatur war leicht über 90°. es war auch alles ok aber als ich an einer roten ampel stehen blieb, ging das öllämpchen an. hab den motor dann gleich ausgemacht und nicht wieder anbekommen. konnte grad noch so auf einen parkplatz rollen...

der ölstab ist voll mit "majo" der kühlbehälter ist leer und als ich versucht habe ihn anzubekommen kam weißer rauch aus dem auspuff.

war heute morgen gleich bei der werkstatt. die schleppen ih aufjedenfall kostenfrei ab und dann wollen sie den motor zerlegen. falls es "nur" die zkd ist machen die das kostenlos und wenn der motor beschädigt ist, meinte er dass sie versuchen werden was zu drehen damit ich nichts zahlen muss.

Offline tomcat220

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 726
  • Geschlecht: Männlich
  • Fahrzeug: 2x 220 tomcat
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #24 am: 15. August 2011, 11:57:55 »
Wenn das Kühlwasser mal verschwunden ist und wird dann aufgefüllt ist es WICHTIG.....den Kühlkreislauf zu entlüften.
Entlüfterschraube (6mm) sitzt im unteren Wasserrohr (Getriebeseite) das vom Thermostat kommt.
Wenn vor dem Thermostat eine Luftblase ist, sind die Symtome wie bei einem defekten Thermostat. ;D

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #25 am: 15. August 2011, 13:53:27 »
der hat es vor meinen augen entlüftet.
ich wollte die mängel beheben und das auto verkaufen aber jetzt ists ja nix mehr wert...

bin mal gespannt was die für eine lösung finden

Offline Roverlook

  • Club Niedersachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 6620
  • Geschlecht: Männlich
  • Fahrzeug: MGR Diesel
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #26 am: 16. August 2011, 12:26:04 »
war heute morgen gleich bei der werkstatt. die schleppen ih aufjedenfall kostenfrei ab und dann wollen sie den motor zerlegen. falls es "nur" die zkd ist machen die das kostenlos und wenn der motor beschädigt ist, meinte er dass sie versuchen werden was zu drehen damit ich nichts zahlen muss.

wooow, das nenne ich mal kulant  :icon_thumleft:
"Das Erdöl ist eine nutzlose Absonderung der Erde"
Akademie d. Wissenschaften, St. Petersburg, 1806

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #27 am: 16. August 2011, 20:59:11 »
ja bin bis jetzt auch positiv überrascht.
heute morgen wurde das auto in die werkstatt gebracht...

scheinen sehr kooperativ zu sein, muss jetzt abwarten wie die diagnose lautet

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7611
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #28 am: 16. August 2011, 21:01:06 »
Et häät noch emmer jot jejange!  :)
DAFUQ?

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #29 am: 08. September 2011, 12:20:24 »
weiß einer von euch wo ich einen motor für meinen rover 25 1.4 finden kann?
am besten mit wenig laufleistung und mit garantie

#24

  • Gast
Motorschaden!
« Antwort #30 am: 26. September 2011, 18:15:43 »
jetzt steht mein rover schon seit mehr als einen monat in der werkstatt (seit dem 16.08.) und es geht nichts voran!
ich glaube langsam, dass die mich verarschen wollen und die sache so lange hinziehen bis ich sage "lasst es sein ich nehm den wieder mit..."

erst hieß es, die können keinen motor finden, aber bis anfang oktober (ab nächste woche brauche ich das auto unbedingt) werden die alles machen.
letzte woche, hab ich angerufen weil ich einen motor gefunden habe. da sagt mir ein neuer kollege, dass der mechaniker jetzt für 5 wochen in urlaub ist! ich bin natürlich hingefahren um das mal zu klären, hab mir die handynummer geholt und ihn angerufen. der meint er sei zwar in urlaub will aber mein auto bis oktober fertig kriegen, obwohl er noch keine teile hat. hab ihn dann adresse und alles gegeben, wo er den motor besorgen kann.

und bis jetzt meldet sich keiner bei mir!

meine nerven liegen echt blank. kann ich eigentlich schadensersatz verlangen und mein auto einfach wieder mitnehmen?

Offline The Stig

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4022
    • Elise Community
  • Fahrzeug: Hooligan Elise
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #31 am: 26. September 2011, 18:20:43 »
All descents shall be undertaken at speeds commonly regarded as 'ludicrous' or 'insane' by those less talented.

Sniperseye

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #32 am: 26. September 2011, 18:38:05 »
Rechtschutzversichert?Alles schriftlich da?Dann klagen,ansonsten schön nett sein und jeden tag vorbei schauen!Wenn du Garantie auf dein Auto hast gibst doch eh einen neuen Motor bzw. wird Insatndgesetzt!Ich musste trotz Car Garantie einiges zu Zahlen!Abhängig vom Alter und der Laufleistung!Achja Teile die mit Öl im Kontakt stehen gabs eh keine Garantie!  :-o :-o

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #33 am: 26. September 2011, 18:56:06 »
nee ich hab nichts schriftlich, es gab ja eine längere vorgschichte (wird auf den ersten seiten beschrieben)
kurz gesagt die haben einiges ausgetauscht was gar nicht kaputt war und dann ist der motor kaputt gegangen. kosten übernehmen die, aber wie gesagt das dauert mir eindeutig zu lange.

jetzt habe ich vor mich bei der anderen werkstatt, die den motor haben, zu erkundigen ob sich jemand aus meiner werkstatt gemeldet hat und dannach in meiner werkstatt wieder nachfragen. wenn die geschichten nicht übereinstimmen, wende ich mich an die zentrale!

Sniperseye

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #34 am: 26. September 2011, 19:02:53 »
Naja ich drück die Daumen!Ich hatte auch die ersten 1 1/2 Jahre ansich nur Ärger!Naja im moment,bis auf die Bremse,klopf ich mal auf Holz!

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #35 am: 26. September 2011, 19:53:48 »
hab gerade antwort von der anderen werkstatt bekommen. bei denen hat sich niemand wegen dem motor gemeldet :(

Sniperseye

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #36 am: 26. September 2011, 19:54:44 »
Schweine direkt zur Chefetage!

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #37 am: 28. September 2011, 13:41:56 »
so hab noch am montag eine email an die zentrale geschrieben...
hab heute in der werkstatt angerufen, die waren natürlich nicht froh über meine email an den cheff aber dafür wurden die teile jetzt bestellt!
am samstag wird mein auto fertig sein. ich glaubs aber erst wenn ich damit fahre

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2554
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #38 am: 17. Oktober 2011, 19:28:08 »
Und haben fertig ?
Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

Offline Roverlook

  • Club Niedersachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 6620
  • Geschlecht: Männlich
  • Fahrzeug: MGR Diesel
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #39 am: 21. Oktober 2011, 16:30:13 »
Ja, solche "offenen" Themen sind etwas schade. Auch wenn es nur eine kurze Antwort bzw. Fazit ist.
"Das Erdöl ist eine nutzlose Absonderung der Erde"
Akademie d. Wissenschaften, St. Petersburg, 1806

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8348
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #40 am: 21. Oktober 2011, 16:58:50 »
Wahrscheinlich schon in der Presse der Wagen  ;D

Ich fühl mich so krank...ich glaub ich hab Montag.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #41 am: 05. November 2011, 14:06:13 »
auto ist noch immer nicht fertig!
seit meinem letzten beitrag ist einiges passiert.
erst hat es lange gedauert bis der neue zylinderkopf gekommen ist, dann hat die zentrale alle arbeiten an meinem auto gestoppt um die kostenfrage zu klären.
so vor zwei wochen wurde festgelegt das für mich keine kosten entstehen und das so schnell wie möglich fertig sein sollte.
letzten freitag hat mich der michaniker angerufen und gemeint das auto fertig ist, ich kann es abholen.
ich bin hin und der war gerade noch dabei alles durchzuchecken.
aber bei meinem pech war das natürlich nix mit dem abholen.
das auto verliert jetzt öl! da muss natürlich eine neue zkd her und noch eine woche wartezeit.
gestern bin ich wieder dort gewesen und es sieht wieder schlecht aus. der meinte, er habe die zkd bereits zwei mal gewechselt und trotzdem kommt öl raus (an der stelle wo der erste zylinder ist). jetzt will er eine original rover zkd besorgen und es  damit versuchen, wenn das nichts wird weiß er auch nicht weiter :(

weiß vielleicht einer von, warum da immer öl austritt? davor hatte ich nie probleme damit

Offline Zun

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 409
  • Geschlecht: Männlich
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #42 am: 05. November 2011, 14:33:48 »
Landrover Dichtung und Verbesserte Ölschiene werden doch hier zuhauf eingebaut ?

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2554
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #43 am: 06. November 2011, 15:04:25 »
Und in Verbindung mit 10 neuen Zylinderkopfschrauben hält die K-Serien Büchse dann dicht.

Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

Offline The Stig

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4022
    • Elise Community
  • Fahrzeug: Hooligan Elise
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #44 am: 06. November 2011, 15:36:31 »
Wurde der Kopf vermessen und ggf. geplant?
Wenn überhitzt: Wurde der Kopf auf Materialhärte getestet?
Wurde der Block mit Laufbuchsenüberständen vermessen und für brauchbar befunden?
Sofern eine der Fragen mit "nein" beantwortet wird, kann der soviele Dichtungen einbauen wie er will, dann wird die Reparatur nie von Dauer sein.

Selbst die originale Schrottdichtung dürfte die nächsten 80tkm locker überstehen, wenn die Rahmenbedingungen (s.o.) passen.
All descents shall be undertaken at speeds commonly regarded as 'ludicrous' or 'insane' by those less talented.

Offline UliV

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2554
  • Geschlecht: Männlich
  • Ist die K-Serie gesund, freut sich der Mensch.
  • Fahrzeug: ZS Mk2; Elise Mk1;..
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #45 am: 06. November 2011, 16:34:24 »
Wenn die Ölschiene gebrochen ist, hält die K-Serien Büchse mit keiner ZKD dicht... (Eigenversuch).
Der Narr hält sich für weise, der Weise weiß dass er ein Narr ist.

Offline The Stig

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4022
    • Elise Community
  • Fahrzeug: Hooligan Elise
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #46 am: 06. November 2011, 17:07:11 »
Wenn die Ölschiene gebrochen ist, hält die K-Serien Büchse mit keiner ZKD dicht... (Eigenversuch).
Stimmt, das kommt auch noch hinzu.
All descents shall be undertaken at speeds commonly regarded as 'ludicrous' or 'insane' by those less talented.

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7611
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #47 am: 06. November 2011, 17:23:41 »
Die Frage bleibt, wo das Öl, das verloren wird, herkommt...

Wenn es wirklich aus der Kopfdichtung kommt: Das Öl, das über die Zentrierbüchse steuerriemenseitig unter Druck zum Kopf befördert wird, macht sich selbstständig. Bloß warum? Noch nie erlebt.

Das Rücklauföl läuft drucklos an den ZK-Schraubenbohrungen in die Wanne hinunter. Der Bereich ist komplett vom Wassermantel umgeben. Dieses Öl kann es also nicht sein. Denn das würde man im Kühlwasser finden.
DAFUQ?

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #48 am: 06. November 2011, 22:37:58 »
Wurde der Kopf vermessen und ggf. geplant?
Wenn überhitzt: Wurde der Kopf auf Materialhärte getestet?
Wurde der Block mit Laufbuchsenüberständen vermessen und für brauchbar befunden?
Sofern eine der Fragen mit "nein" beantwortet wird, kann der soviele Dichtungen einbauen wie er will, dann wird die Reparatur nie von Dauer sein.

Selbst die originale Schrottdichtung dürfte die nächsten 80tkm locker überstehen, wenn die Rahmenbedingungen (s.o.) passen.

es ist ja ein neuer original zylinderkopf eingebaut worden.
und der block wurde untersucht und ist nach deren aussage in ordnung...
aber ich weiß selbst nicht mehr wem ich glauben soll, das ganze hat mir schon alle nerven geraubt.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #49 am: 10. November 2011, 19:16:03 »
heute wieder mit der werkstatt telefoniert und jetzt kommt das dicke ende!
das springt nicht mehr an. der mechaniker meinte da geht nichts mehr...jetzt wollen die sich mit mir treffen um eine andere lösung zu finden. schätz mal das die mein auto abkaufen wollen und das sicherlich zu einem spottpreis.
ich drehe langsam durch...

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8348
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #50 am: 10. November 2011, 19:31:58 »
Rechtsschutzversicherung  :huh:

Ich fühl mich so krank...ich glaub ich hab Montag.

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #51 am: 18. November 2011, 18:48:56 »
unglaublich! jetzt stehe ich ohne auto und ohne geld da!
die werden nichts mehr dran machen und werden es auch nicht abkaufen...alle diskussionen um sonst, die lassen mit sich nciht mehr reden.

die begrüdung: der schaden war von anfang an mit ihren mitteln nicht zu reparieren!? das haben sie zu spät erkannt und es war zwar falsch es immer weiter zu versuchen aber ich hatte ja keine extrakosten und sollte mich nicht beklagen

einfach nur zum kotzen. nach fast vier monaten hin und her jetzt dieser mist

Offline c[00]LsPoT!

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 913
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #52 am: 18. November 2011, 20:01:20 »
Öhm. Die haben aufgrund von Dämlichkeit deinen Motor geschrottet. Jetzt sollst du dich nicht aufregen, da dir ja keine Kosten entstanden sind? Das ist hohl.
Die kann man nur rechtlich zu ihrem Glück zwingen. Viel Glück!  >:-(

gruß
chris

Offline 420-SI

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 288
  • Geschlecht: Männlich
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #53 am: 19. November 2011, 08:41:58 »
@ #24
Zitat
die begrüdung: der Schaden war von Anfang an mit ihren Mitteln nicht zu reparieren!? das haben sie zu spät erkannt und es war zwar falsch es immer weiter zu versuchen aber ich hatte ja keine Extrakosten und sollte mich nicht beklagen
sehe zu das der Wagen dort fort kommt ( Abschleppen lassen und Unterstellen ),!
bist du in einem Automobilclub,?
schalte einen Sachverständigen der KFZ-Inung ein !
diese Art von  Dummschwätzer kenn ich zur Genüge ,
die bauen mit Absicht einen " Kleinen " Fehler " ein , den sie mit einfachen Mitteln beheben und verkaufen dein Auto dann !
die warten nur das du sagst , " na dann Verschrottet ihn "
Hör auf hier nach Ursache zu suchen das ist wie Kaffeesatzlesen .
Am Montag setzt du dich nicht an den PC, sondern Unternimmst was , was Hand und Fuss hat .( s.o)


Gruß ,
Norbert

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7611
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #54 am: 19. November 2011, 09:48:20 »
Mit unhaltbaren Unterstellungen ist ihm auch nicht geholfen.

Und ein Innungs-Sachverständiger kommt nur in Frage, wenn die Werkstatt Innungsmitglied ist.
DAFUQ?

oldman

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #55 am: 19. November 2011, 14:18:58 »
Hallo 24,

grüß Dich, ist echt nichts Schönes was Du da zu regeln versuchst. Wenn ich die letzten Beiträge lese, dann stehen auch mir die Haare zu  Berge.
Um mal mal zusammen zu fassen, der Motor hatte zweifelsfrei die Anzeichen eines beginnenden ZKD-Defektes, weil dies nicht rechtzeitig von der Werkstatt bestätigt werden konnte und Du es vielleicht auch vermutest hattest(weil dies ja eigentlich auch Deine Meinung war, Leuten mit Fachwissen aus dem Forum haben es ja diese Meinung vertreten), aber Du konntest Dich nicht entschließen und hast allerhand versuchen lassen, mit der Hoffnung, daß es vielleicht doch nicht die ZKD ist, denn das sagt schon der Titel Deines Beitrages aus. Also unumwunden es hat Dich eiskalt erwischt. Da helfen Dir jetzt auch keine guten Ratschläge weiter, welche zu nicht weiterm führen aus zu weitern Geldausgaben. Laß Dich nicht verrückt machen,
@ 420-SI,
was soll die Dummschwätzerei, keine Werkstatt selbst wenn sie nicht die Beste ist baut irgendwo Fehler ein, denn wer sorgt schon selber für einen schlechten Leumund, so daß die Kunden abwandern.
@ 24,
was ich jetzt nicht einwand erkennen kann, weil da nochmal in den letzten Beiträgen steht, da ist ein neuer Zylinderkopf eingebaut worden, meintest Du nachdem die ZKD gemacht wurde, war der Motor 2 x offen, und erst danach ging nichts mehr, also danach ist er nicht mehr angesprungen. Dann liegt es doch nicht an der ZKD, sonder daß nach dem wechsel des Kopfes irgend was falsch gemacht wurde, vielleicht in die Ventilsteuerung und dann hat es in der Werkstatt gekracht im Motor. Sowas kann passieren, auch in einer Werkstatt, doch es ist meinerseits nur eine Idee und kann auch ein Irrweg sein(weil Du Zylinderkopf geschrieben hattest).

So nun machs gut, wahrscheinlich mußt Du mit dem Problem sowieso allein fertig werde, also entscheide Dich und gut ist es. Dann findest Du auch wieder Ruhe und kannst an was Anderes denken.

Gruß, oldman

Offline c[00]LsPoT!

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 913
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #56 am: 19. November 2011, 15:23:22 »
Was soll man da groß nachdenken?
Man gibt ein funktionierendes Auto bei einer Werkstatt ab, um einen beginnenden ZKD-Schaden zu beheben. Wenn die Werkstatt dazu jedoch nicht in der Lage ist, sollte sie den Vertrag gar nicht erst annehmen. Jetzt hat die Werkstatt schon mehrere Sachen ausprobiert mit dem Ergebnis, dass der Motor wahrscheinlich gar nicht mehr zu gebrauchen ist.
Ich würde es im Folgenden so machen:

1. Auto zwecks eigener Beweissicherung erstmal da wegschaffen und ab zum Gutachter.
2. nach Einigung mit Werkstatt suchen - wenn das nicht klappt, -> 3.
3. Rechtsanwalt -> wieder mit Werkstatt in Verbindung setzen -> wenn's nicht klappt -> (irgendwann) vor Gericht

Die Werkstatt meint, dass du froh sein sollst, dass dir keine Kosten entstanden sind. Dir sind Kosten entstanden. Der Motor lief vorher und ist jetzt wahrscheinlich schrottreif.
Sollte der Motor irreparabel von der Werkstatt beschädigt worden sein, muss sie Ersatz liefern oder in dem Maße für die Behebung des Schadens aufkommen.
Ich gehe jedoch davon aus, dass du im Falle eines funktionierenden Austauschmotors den anfänglichen ZKD-Wechsel bezahlen musst...

Probier mit der Werkstatt klarzumachen, dass sie lieber jetzt in dein Auto investieren. Später wirds für die mit Gutachten, Anwalts- und Gerichtskosten nur noch teurer für die...

gruß
chris
« Letzte Änderung: 19. November 2011, 15:37:08 von c[00]LsPoT! »

#24

  • Gast
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #57 am: 19. November 2011, 15:43:34 »
@c[00]LsPoT!
genauso hab ich es der geschäftsleitung erklärt, aber das kommt bei denen nicht an. die sagen mir jetzt das der motorblock von anfang an einen haarriss hatte. wenn ich sie nach beweisen frage, ist deren beweis "das problem war da, deshalb sind sie ja in die werkstatt gekommen".
ich stand gestern echt unter schock als die mir das mitgeteilt haben und ich war nicht in der lage klar zu denken. wenn ich mir deren argumentation heute durch den kopf gehen lasse, passt da vorne und hinten nichts.
vor ca. einem monat hat der mechaniker wortwörtlich gesagt "ich habe den motorblock untersucht, der hat keinen schaden. wenn ein neuer zylinderkopf drauf ist, muss das auto laufen und es wird laufen!"

@oldman
vor dem zylinderkopf wechsel wurde keine zkd gewechselt. nach dem wechsel hat er ja öl verloren und er meinte. der hat darauf drei mal die zkd (verschiedener stärke) gewechselt und das hat nichts gebracht. mit der verstärkten zkd springt das gar nicth erst an.

als ich den gestern auf die ölschiene angesprochen habe, sowie das hier beschrieben wurde. hatte ich den eindruck das er gar nicht weiß was ich damit meine. es hieß nur "ölschiene? die ist ok..."


Offline c[00]LsPoT!

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 913
Re: Wieder Probleme mit dem Kühlersystem
« Antwort #58 am: 19. November 2011, 19:01:23 »
Du bist mit einem Problem in die Werkstatt gekommen und hast der Werkstatt den Auftrag gegeben, das Problem zu lokalisieren und zu beheben. Die Werkstatt wollte daraufhin die ZKD wechseln. Sollte der Motorblock also schon vorher einen Haarriß gehabt haben, wäre der Wechsel VÖLLIG unnötig gewesen. Von daher ist klar, dass die Werkstatt nichts von einem Haarriß wusste. Jetzt muss man nach der ganzen Zeit und Bastellei davon ausgehen, dass der Schaden vllt. sogar erst in der Werkstatt entstanden ist.
Das Ganze ist für die Werkstatt unhaltbar. Leider kostet es eine Menge Zeit und Geld, zu seinem Recht zu kommen. Allerdings kriegst du das ja von der Werkstatt wieder (sofern du Recht bekommst natürlich).

Aber die ganze Argumentation der Werkstatt passt hinten und vorne nicht.

gruß
chris