FAQ - Oft gestellte Fragen, Tipps und Tricks > Modellunabhängige Antworten, Tipps und Tricks

Scheibenwischer Intervall funktioniert nicht

(1/2) > >>

Gert:
hier die Problembeschreibung und Problemlösung:

Problembeschreibung:


--- Zitat von: Sonic am 24. Februar 2009, 09:44:13 ---Moinmoin,

irgendwie schon ganz cool mein Problem, aber auf dauer nervts nun doch.

Scheibenwischer Intervall 1 hängt, also scheibenwischer geht hoch und bleibt dann in der Mitte der Scheibe 1-2 Sekunden stehen und geht dann wieder runter.
Als, kreativen Denkanstoß ein kleines Foto.




irgendwelche Tips? Kann man da noch was machen ? Oder Intervall Stufe I kaputt.
Stufe 2 und 3 funktioneren bestens.

--- Ende Zitat ---


Problemlösung:


--- Zitat von: true_220SDI_power am 19. April 2008, 17:50:50 ---also bei mir war da nix mit Plaste verschmort! Das Problem ist , dass da ein Kontakt total abgeschliffen ist. Von dem Kontaktuß ist nix mehr da [1]!!! Dadurch dass der Fuß nicht mehr ist, hat der Kontakt wohl nur noch leicht über der Oberfläche geschürft und hat dadurch rel. tiefe Rillen reingebrannt [2] (Mit Strom geht alles :) ). Hab alles plangeschlifffen und den Kontaktstreifen hochgebogen [3]. Mal sehen für wie lange das halten wird






--- Ende Zitat ---

Timski:
Hallo wie bekomme ich das Gehäuse mit den Kontakten denn auf ?

Rocco:
Nieten aufbohren und später durch Schrauben ersetzen.

Timski:

--- Zitat von: Rocco am 26. Juli 2014, 14:57:42 ---Nieten aufbohren und später durch Schrauben ersetzen.

--- Ende Zitat ---

Danke werde ich machen :)

The-Mini:
Ich letztens auch erst machen müssen, am besten kleine Makierungen machen wie was wa. Sonst musst nachher den wieder fummeln mit den Endpunkten.

Navigation

[0] Themen-Index

[#] Nächste Seite

Zur normalen Ansicht wechseln