http://www.mg-rover-teile.de

Autor Thema: Scheibenwischer Intervall funktioniert nicht  (Gelesen 4987 mal)

Offline Gert

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 4546
  • Geschlecht: Männlich
  • Testbook T1, Microcheck und Hydrogaspumpe im Haus
Scheibenwischer Intervall funktioniert nicht
« am: 17. August 2009, 23:00:37 »
hier die Problembeschreibung und Problemlösung:

Problembeschreibung:

Moinmoin,

irgendwie schon ganz cool mein Problem, aber auf dauer nervts nun doch.

Scheibenwischer Intervall 1 hängt, also scheibenwischer geht hoch und bleibt dann in der Mitte der Scheibe 1-2 Sekunden stehen und geht dann wieder runter.
Als, kreativen Denkanstoß ein kleines Foto.




irgendwelche Tips? Kann man da noch was machen ? Oder Intervall Stufe I kaputt.
Stufe 2 und 3 funktioneren bestens.


Problemlösung:

http://roverclub-saarpfalz.de/anleitungen/reparatur/scheibenwischer.htm

also bei mir war da nix mit Plaste verschmort! Das Problem ist , dass da ein Kontakt total abgeschliffen ist. Von dem Kontaktuß ist nix mehr da [1]!!! Dadurch dass der Fuß nicht mehr ist, hat der Kontakt wohl nur noch leicht über der Oberfläche geschürft und hat dadurch rel. tiefe Rillen reingebrannt [2] (Mit Strom geht alles :) ). Hab alles plangeschlifffen und den Kontaktstreifen hochgebogen [3]. Mal sehen für wie lange das halten wird






« Letzte Änderung: 17. August 2009, 23:06:32 von Gert »
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

Offline Timski

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 26
  • Geschlecht: Männlich
  • Fahrzeug: Mg ZR 160 MK 1
Re: Scheibenwischer Intervall funktioniert nicht
« Antwort #1 am: 26. Juli 2014, 14:50:39 »
Hallo wie bekomme ich das Gehäuse mit den Kontakten denn auf ?

Offline Rocco

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2671
  • Geschlecht: Männlich
Re: Scheibenwischer Intervall funktioniert nicht
« Antwort #2 am: 26. Juli 2014, 14:57:42 »
Nieten aufbohren und später durch Schrauben ersetzen.
Trophy Yellow ZR 160 MKI
Solar Red ZT 190 MKI

Offline Timski

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 26
  • Geschlecht: Männlich
  • Fahrzeug: Mg ZR 160 MK 1
Re: Scheibenwischer Intervall funktioniert nicht
« Antwort #3 am: 26. Juli 2014, 18:41:48 »
Nieten aufbohren und später durch Schrauben ersetzen.

Danke werde ich machen :)

Offline The-Mini

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 157
  • Geschlecht: Männlich
  • Fahrzeug: Rover 214i u. 416Si
Re: Scheibenwischer Intervall funktioniert nicht
« Antwort #4 am: 26. Juli 2014, 23:01:39 »
Ich letztens auch erst machen müssen, am besten kleine Makierungen machen wie was wa. Sonst musst nachher den wieder fummeln mit den Endpunkten.