http://www.mg-rover-teile.de

Autor Thema: Scheibenwischer Intervall 1 hängt.  (Gelesen 6881 mal)

Sonic

  • Gast
Scheibenwischer Intervall 1 hängt.
« am: 24. Februar 2009, 09:44:13 »
Moinmoin,

irgendwie schon ganz cool mein Problem, aber auf dauer nervts nun doch.

Scheibenwischer Intervall 1 hängt, also scheibenwischer geht hoch und bleibt dann in der Mitte der Scheibe 1-2 Sekunden stehen und geht dann wieder runter.
Als, kreativen Denkanstoß ein kleines Foto.




irgendwelche Tips? Kann man da noch was machen ? Oder Intervall Stufe I kaputt.
Stufe 2 und 3 funktioneren bestens.

Offline Patrick

  • Admin
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6771
  • Geschlecht: Männlich
  • Rover 75 Tourer 2.0 V6
    • MG-Rover-Freunde
  • Fahrzeug: Rover 75 Tourer
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #1 am: 24. Februar 2009, 09:49:24 »

Du als alter Forumhase müsstest doch wissen, wo die Rep anleitungen zum downloaden sind...

 :-P
Raritätenschmiede Longbridge

Sonic

  • Gast
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #2 am: 24. Februar 2009, 09:53:42 »
Ich glaube weniger das man das noch reparieren kann, drum meine Frage hier.

Offline Patrick

  • Admin
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6771
  • Geschlecht: Männlich
  • Rover 75 Tourer 2.0 V6
    • MG-Rover-Freunde
  • Fahrzeug: Rover 75 Tourer
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #3 am: 24. Februar 2009, 09:55:31 »

Wenn Du schon meinst, das man es nicht laut Anleitung reparieren kann, bleibt ja nur ein neuer Wischermotor.
Raritätenschmiede Longbridge

Sonic

  • Gast
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #4 am: 24. Februar 2009, 09:56:53 »
Wenn Du schon meinst, das man es nicht laut Anleitung reparieren kann, bleibt ja nur ein neuer Wischermotor.

Ich weiss nicht was du von Anleitung laberst, aber wenn ich ins FAQ schau, steht da nur was von Heckscheibenwischanlage und ich red hier von vorne, oder ich bin blind.

Offline Patrick

  • Admin
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6771
  • Geschlecht: Männlich
  • Rover 75 Tourer 2.0 V6
    • MG-Rover-Freunde
  • Fahrzeug: Rover 75 Tourer
Raritätenschmiede Longbridge

Sonic

  • Gast
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #6 am: 24. Februar 2009, 10:05:13 »
Naja, die Anleitung ist auch sehr dürftig, aber mal sehen, dann nehm ich das gedödel mal auseinander.

Offline Manic Mechanic

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 7612
  • Donne e Motori, Gioie e Dolori
  • Fahrzeug: Blaues Wunder
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #7 am: 24. Februar 2009, 10:16:47 »
Mach mal mit einem feinen Schraubenzieher einen spaltweit den Blechdeckel des Motors von oben auf. Dann sprüh tüchtig WD40 oder ein Service Spray, das nicht sofort verdampft da rein. Nicht sparen, aber das Ding auch nicht ersäufen. Anschließend Wischer hochklappen und den Wischermotor eine Zeit lang laufen lassen, damit sich das Schmiermittel verteilen kann! Dauert vielleicht 5min und hilft.  ;D
DAFUQ?

Syrok

  • Gast
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #8 am: 24. Februar 2009, 11:06:06 »
WD 40 for President  ;D

Rover200BJ1998

  • Gast
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #9 am: 27. Februar 2009, 22:57:56 »
Hallo
Habe das gleiche Problem und den Motor ausgebaut und geöffnet Kontakt wahren alle sauber wurde eventuell schon mal getauscht habe das Auto erst seit 3 Jahren. Als ich den Motor wieder eingebaut hatte ist der Fehler immer noch, was mir aber dann aufgefallen ist, das wenn die Scheibenwischer stehen bleiben schaltet das Relais ab, als ich das Relais geöffnet habe ist mir aufgefallen das die Platine am IC dunkel ist denke mal zu heiß geworden, nun suche ich seit einer dreiviertel stunde ein online Shop wo ich ein neues Relais bekomme aber nichts gefunden habe kann mir da einer weiter helfen.
Danke

MFG Alex

Jack-Vergaser

  • Gast
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #10 am: 28. Februar 2009, 12:44:11 »
Mach mal mit einem feinen Schraubenzieher einen spaltweit den Blechdeckel des Motors von oben auf. Dann sprüh tüchtig WD40 oder ein Service Spray, das nicht sofort verdampft da rein. Nicht sparen, aber das Ding auch nicht ersäufen. Anschließend Wischer hochklappen und den Wischermotor eine Zeit lang laufen lassen, damit sich das Schmiermittel verteilen kann! Dauert vielleicht 5min und hilft.  ;D

das geht aber dann nur wenn der Schleifkontakt nicht abgebrannt ist, hatte mir auch einen neuen Scheibenwischermotor rein gemacht und den Alten zerlegt, dabei war von dem Interevallkontankt nur noch die hälfte da, hab da einen Nase reingebogen und nu gehts wieder  ;D

Offline mkk-mw-114

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 569
  • Geschlecht: Männlich
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #11 am: 28. Februar 2009, 19:32:34 »
ich habe seit zwei tagen das gleiche problem. nur ist es bei mir so das der wischer manchmal zurückrukkelt :huh:
214 rf
800 Coupe 2l-turbo
114 GTI 1.6l

Offline Rocco

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2702
  • Geschlecht: Männlich
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #12 am: 01. März 2009, 20:50:23 »
aufmachen...dann seht ihr schon das problem, dass der kontakt für intervall abgeschliffen ist. der muss erneuert werden. ich hatte noch nen alten motor hier leigen und habe den davon genommen. aber wie man den alten ersetzt? vllt mal in nem elektro laden nach was passendem fragen
Trophy Yellow ZR 160 MKI
Solar Red ZT 190 MKI

Offline Rocco

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2702
  • Geschlecht: Männlich
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #13 am: 01. März 2009, 20:51:39 »
Trophy Yellow ZR 160 MKI
Solar Red ZT 190 MKI

Offline mkk-mw-114

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 569
  • Geschlecht: Männlich
Re: Scheibenwischer Intervall 1 hängt.
« Antwort #14 am: 03. März 2009, 19:22:16 »
hab heute mal wd40 hineingesprüht... und siehe da... er funktioniert als wär nichts gewesen ;D
214 rf
800 Coupe 2l-turbo
114 GTI 1.6l