http://www.mg-rover-teile.de

Autor Thema: Heck-Scheibenwischanlage defekt - Rover 25  (Gelesen 5298 mal)

Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2717
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #15 am: 25. April 2010, 13:01:19 »
Wie du das beheben kannst hab ich doch schon mal beschreiben weiter oben aber so hier nochmal in Kurzfassung.

Du kannst das nur so machen Motor ausbauen und die Nieten aufbohren von dem Deckel wo der Schwarze Anschluß für den Schlauch rauskommt und dann weißte warum nix mehr rauskommt und dann wieder schön mit Mutter und Schraube verschließen. Aber bitte gleich komplett durchbohren macht sich besser bevor man den Deckel öffnet.

Rover25 RF

  • Gast
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #16 am: 25. April 2010, 19:12:48 »
Zuallererst möchte ich Mike266d ein riesen Lob aussprechen! In Icq schrieb er mich an und fragte von sich aus, ob ich Hilfe benötige, dann rief er mich sogar an, um es besser erklären zu können. Nach einer super detaillierten und verständlichen Erklärung ging alles wie von selbst. Vielen Dank Mike, war ne saustarke und super hilfsbereite Aktion!
 :icon_thumleft:

Mikes Erklärung für alle, die das gleiche Problem bekommen sollten!

1. Wie Puempel bereits super eingezeichnet hat, die Kappe nach oben hebeln
2. Darunter liegt eine 13er Schraube, die runter
3. Dann kann man den Wischerarm nach oben rausziehen (ging in meinem Fall, wirklich schwer, Geduld mitbringen und mit neigen, rütteln usw versuchen)
4. Danach die Plastikabdeckung (die bei der in puempels zeichnung das grüne draufliegt) nach oben vorsichtig herausdrehen, nicht mit Gewalt nach oben ziehen, da sonst das ganze Plastik zerspringt)
5. Darunter liegt eine sehr große Schraube, diese mit ner Rohrzange oder ähnlichem abschrauben). Darunter sieht man noch eine runde Gummidichtung und darunter einen Gummihalbkreis (Position beider Halbkreise merken, muss genauso wieder drauf)
6. Nun ist man oben fertig und beginnt aus dem Kofferauminneren zu arbeiten
7. Die 3 Schrauben (auf dem Bild die x mit ner 1 daneben) rausschrauben dann kann man den kompletten Motor abnehmen
8. Die 6 Nieten (auf dem Bild die Kreise) aufbohren und zwar bis man auf der anderen Seite rauskommt
9. Nun kann man den Deckel öffnen und die verstopften Stellen sehr handlich reinigen
10. Schrauben in die Bohrungen rein und mit Muttern von der anderen Seite festmachen, danach alles wieder in umgekehrter Reihenfolge zusammensetzen





Offline mike26dd

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 2717
  • Geschlecht: Männlich
  • MG ZT-T, Streetwise, MG TF & ZR, 200 XW Cabrio
    • http://danielmike0815.hat-gar-keine-homepage.de/
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #17 am: 25. April 2010, 20:07:50 »
Sehr gute Anleitung für das Problem  :icon_thumright:

Offline MichaK

  • Club Sachsen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 3443
  • Geschlecht: Männlich
  • ZS 180, ZT-T 190, Toyota Supra 3.0 Turbo
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #18 am: 26. April 2010, 11:34:45 »
Dann faßt das mal zusammen und laßt es in die FAQ schieben.

Und beachtet immer das 11. Gebot: Du sollst Deinen Wagen NIEMALS in eine Werkstatt bringen!!

Offline 218ik

  • Club Österreich
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 483
  • Geschlecht: Männlich
  • Fahrzeug: MG ZR160
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #19 am: 17. Dezember 2018, 11:07:02 »
hi liebe leute!
war zwar schon ewig nicht mehr hier, aber bei meinem derzeitigen prob komme ich zzt nicht weiter und bräuchte eine *profi-Meinung! ;)

deswegen mache ich diesen thread, den ich lustigerweise über Google gefunden habe und nicht über die *hauseigene suchfunze :nope:
wieder auf, denn hier ist alles ja schon exzellent super beschrieben!

also... von heute auf morgen kam bei meinem z hinten auch kein wasser mehr raus. undichheiten sind auszuschließen. bevor ich mich ans werk mache,
wollte ich noch über die funktionsweise des pumpenmotor nachfragen!
denn wenn der pumpenmotor zb für vorne pumpt und auch das wasser befördert, hört man den Motor klarerweise laufen.
wenn man für hinten betätigt, funzt der Motor auch, aber er klingt etwas lauter, als ob der Behälter leer wäre (der ist aber voll, war das erste was ich gemacht habe!)
und kein wasser gefördert würde!

könnte also bei der pumpe iwas net passen?
nachdem das wetter bei uns imo net passt, mag ich die Verkleidung vom radhaus no net wirklich ausbauen!
igendwer ne Idee?

danke scho mal für antworten......

lg aus wien
tom

MG ZR 160 BLACK
218IK

Offline Gert

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4682
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #20 am: 18. Dezember 2018, 15:34:29 »
hast Du schon geschaut ob überhaubt Wasser an der Pumpe ankommt ?
Der Schlauch in der linken Gummitülle zur Heckklappe, bricht gerne mal, hast Du den schon geprüft ?
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

Offline 218ik

  • Club Österreich
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 483
  • Geschlecht: Männlich
  • Fahrzeug: MG ZR160
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #21 am: 19. Dezember 2018, 15:09:37 »
ja klar hab ich den schlauch in der gummitülle geprüft, (war mein erster gedanke und mit *greifen/fühlen spürt man das eh gleich!)
außerdem is nix feucht, weder in der Heckklappe, (da sieht man das eh leicht in den Öffnungen unten) noch am himmel oder in der seitenwand!
wie erwähnt..... kein *wasseraustritt, keine feuchten stellen.... nix diesbezüglich!

darum hab ich ja angefragt!
wie erwähnt.... vorne kommt wasser und man hört auch, daß die pumpe wasser fördert (relativ*leise!)
hinten kommt nix, und die pumpe läuft, hörbar, allerdings etwas *lauter! (als ob sie kein wasser fördert!)

deswegen wollt ich ja um die funktionsweise der pumpe (bzw ob separat für die Heckscheibe eine ausaugung existiert) bescheid wissen!
oder haben wir zwei pumpen verbaut? :-\
einmal hab ich vor vielen jahren das sieb der pumpe schon gereinigt, aber leider hab ich das absolut nicht mehr im kopf.
darum meine *dämliche frage :angel:

PS: imo komm ich echt nicht dazu, zumal mein z ja quasi eingewintert ist und nur noch an ausgewählten tagen auf Kurzstrecke verwendet wird!
MG ZR 160 BLACK
218IK

Offline 218ik

  • Club Österreich
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 483
  • Geschlecht: Männlich
  • Fahrzeug: MG ZR160
Re: Heck-Scheibenwischanlage defekt - Rover 25
« Antwort #22 am: 19. Dezember 2018, 16:05:15 »
so!
hab jetzt mal ein wenig geforscht!
wir haben echt zwei pumpen verbaut!
eine für vorne und eine für hinten!
als ich 2002 den z gekauft habe, wußte ich, daß das Konzept vom Auto schon gut 10 jahre alt ist! aber sooo alt...... :Huh: :-\
ich kenn noch Autos, hatte ich selbst, wo hinten ein eigener Behälter für das wischwasser war! :o
aber zwei pumpen....?
jetzt erklärt sich, warum manchesmal hinten kein wasser mehr kam und vorne wars kein prob! war ein zeichen daß das wischwasser zu ende geht! :grin:
um diesen aufschlußreichen thread zu vervollständigen, hänge ich die explositionszeichnung von rimmer drann!

hier sieht man wirklich das wichtigste
wenn ich mein prob dann gelöst habe, poste ich wieder!

danke jedenfalls für eure mühe!

lg
Tom!


MG ZR 160 BLACK
218IK