http://www.mg-rover-teile.de

Autor Thema: Heizungsproblem!  (Gelesen 2690 mal)

$uxXx@RoVer

  • Gast
Heizungsproblem!
« am: 14. Dezember 2007, 15:40:07 »
Hab ein Prob. undzwar wird seit paar Tagen meine Heizung nicht warm. Habe jetzt mal geguckt ob das Ventil sich von Kalt auf Warm schaltet, und das tut es auch. Die Schläuche werden auch Heiß nur in innen raum kommt nix ausser kalte Luft. Wenn ich voll gas gebe und bei 4000-5000 U/min. bin kommt Warme Luft und danach wieder Kalt  >:-(
Weiß jetzt nicht ob es einen Zusammen hang gibt, aber in letzter Zeit ist mir auch aufgefallen das mein Ventilator beim Kühler grill ständig läuft, sobal der Motor auf betriebstemperatur ist. Und dazu kommt noch das mein Kühl wasser verschwindet, habe es jetzt schon paar mal aufgefüllt, aber so ca. 20 min. bei laufendem Motor ist der Behälter wieder leer. Und das beste ist auf dem Boden ist kein tropfen Wasser zu sehen.  :-/

Wo kann das Wasser hin gehen und was ist da mit der Heizung los?
Kann mir einer weiter helfen oder hatte das selbe Prob.?

MfG $uxXx

Ganimed

  • Gast
Re: Heizungsproblem!
« Antwort #1 am: 14. Dezember 2007, 16:07:53 »
Da gibts nen Zusammenhang.

Ich würde jetzt das Auto erstmal stehen lassen und in Ruhe warten was die Viel-Sterne-Mitglieder hier im Forum zu sagen haben, aber für mich klingt das wie ein Riss im Motor (der bei deinem Motor selten sein sollte) oder eine defekte Zylinder-Kopf-Dichtung.

Hast du mal das Wasser im Behälter, wenn mal welches da ist angekuckt? Ist das Öl frei? Oder umgekehrt, am Öl an deinem Öl-Messtab ist alles bestens und du hast nirgends sowas wie Mayonnaise am Motor?

Kann ja aber auch einfach nur ein Leck im Kühlsystem sein. Nur so ganz ohne Wassflecken ist das schon merkwürdig.

Offline AC-3EX

  • Eichhorn
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 7123
  • Geschlecht: Männlich
  • Fahrzeug: Exige S/Passat B8
Re: Heizungsproblem!
« Antwort #2 am: 14. Dezember 2007, 16:09:16 »
eine defekte Zylinder-Kopf-Dichtung.

Ganz genau das, oder Ansaugkrümmerdichtung.
Nicht mehr fahren - durchchecken lassen, wenn Dir der Motor lieb ist, sonst kann das böse enden.

$uxXx@RoVer

  • Gast
Re: Heizungsproblem!
« Antwort #3 am: 14. Dezember 2007, 16:13:46 »
Am öl im Messstab ist alles in Ordnung, aber ob jetzt öl im Kühlwasser behälter ist kann ich nicht sagen, da das Wasser ja nicht lange drin bleibt. Und ne Mayonaise hab ich am Motor nicht.

Offline AC-3EX

  • Eichhorn
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 7123
  • Geschlecht: Männlich
  • Fahrzeug: Exige S/Passat B8
Re: Heizungsproblem!
« Antwort #4 am: 14. Dezember 2007, 16:16:58 »
Schraub' mal den Deckel am Öleinfüllstutzen ab und guck' drunter. Wie sieht das aus? Mayo?


Ansonsten... mach mal ein Foto von der Unterseite des Deckels vom Kühlmittelbehälter.

$uxXx@RoVer

  • Gast
Re: Heizungsproblem!
« Antwort #5 am: 14. Dezember 2007, 16:37:13 »


Offline AC-3EX

  • Eichhorn
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 7123
  • Geschlecht: Männlich
  • Fahrzeug: Exige S/Passat B8
Re: Heizungsproblem!
« Antwort #6 am: 14. Dezember 2007, 16:41:02 »
Schwierig... was meinen die anderen?

Ich würde den Deckel mal ersetzen, das könnte die günstigste Ursache sein. Kann einfach sein, dass er den Druck nicht mehr hält und das Wasser da flöten geht. Allerdings bezweifle ich, dass der Deckel die Ursache ist, wenn das Wasser so schnell verschwindet.

$uxXx@RoVer

  • Gast
Re: Heizungsproblem!
« Antwort #7 am: 14. Dezember 2007, 16:47:00 »
Nein, am Deckel kann es nicht leigen habe das ganze ja beobachtet und am Deckel ist absoulut kein Wasser raus gekommen.

Offline AC-3EX

  • Eichhorn
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 7123
  • Geschlecht: Männlich
  • Fahrzeug: Exige S/Passat B8
Re: Heizungsproblem!
« Antwort #8 am: 14. Dezember 2007, 16:51:46 »
Ja, dann sag' ich Dir:

Nicht mehr fahren, in die nächstgelegene (kompetente) Werkstatt schleppen lassen und nachschauen lassen.
Durch's Fahren riskierst Du nur kapitale Schäden. :-/

$uxXx@RoVer

  • Gast
Re: Heizungsproblem!
« Antwort #9 am: 14. Dezember 2007, 17:27:05 »
Ja danke erst mal, werd mich umhören!  ;(

Offline Patrick

  • Admin
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6771
  • Geschlecht: Männlich
  • Rover 75 Tourer 2.0 V6
    • MG-Rover-Freunde
  • Fahrzeug: Rover 75 Tourer
Re: Heizungsproblem!
« Antwort #10 am: 14. Dezember 2007, 17:36:18 »

Die Symptome sprechen für ansaugkrümerdichtung, wäre auch ein kleine günstigere Angelegenheit.
Raritätenschmiede Longbridge

Ganimed

  • Gast
Re: Heizungsproblem!
« Antwort #11 am: 14. Dezember 2007, 17:44:55 »
Kann ich mal an der Stelle mal Fragen stellen um mich weiterzubilden?

Wenn ja:
Woran seht ihr denn an dem Deckel ob er noch dicht ist?
Und wenn es die Ansaugkrümmerdichtung sein kann bedeutet das ja im Umkehrschluss das der gekühlt ist. Ist das in allen Serien so oder nur der hier?

Wenn nein:
Schade

Offline Patrick

  • Admin
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 6771
  • Geschlecht: Männlich
  • Rover 75 Tourer 2.0 V6
    • MG-Rover-Freunde
  • Fahrzeug: Rover 75 Tourer
Re: Heizungsproblem!
« Antwort #12 am: 14. Dezember 2007, 17:48:08 »

1. weiße ränder am behälter und am deckel.

2. jeder krümer braucht ne dichtung
Raritätenschmiede Longbridge

Ganimed

  • Gast
Re: Heizungsproblem!
« Antwort #13 am: 14. Dezember 2007, 18:16:19 »
1. klar, danke

2. versteh ich auch, aber wenn der Ansaugkrümmer ungekühlt / luftgekühlt wäre würde eine defekte Dichtung den Wasserverlust (mir) nicht erklären

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8318
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: Heizungsproblem!
« Antwort #14 am: 14. Dezember 2007, 22:42:45 »
Läuft der Motor gleich nach dem Anlassen rund oder zickt der rum ? Wenn der das Wasser in den Zylinder drückt kommt es nämlich aus dem Auspuff wieder raus. Und dann bekommst Du über kurz oder lang ein Problem  :rolleyes:

Ich fühl mich so krank...ich glaub ich hab Montag.