http://www.mg-rover-teile.de

Autor Thema: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...  (Gelesen 8742 mal)

**fuma**

  • Gast
HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« am: 26. September 2007, 19:37:15 »
Hallo Leute!

Bin noch nicht so lange hier und meinen Rover 214 SI habe ich auch erst seit einer Woche...
Jetzt habe ich ein Riesenproblem...
Der Wagen springt seit neuestem nicht richtig an. Wenn ich ihn anmache geht die Drezahl nicht hoch und bleibt bei ca. 500 Umdrehungen. Wenn ich versuche Gas zu geben, dann bringt das nichts...Die Drehzahl steigt nicht. Und nach ein paar Sekunden stirbt er dann ganz langsam ab...
Außerdem ist mir aufgefallen, dass die Tankanzeige kaputt ist...Egal wieviel ich rein tanke, die Anzeige bleibt immer bei 0, also komplett leer einfach.
Ich bin echt am verzweifeln  ;( ;( ;(

Offline Gert

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4676
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #1 am: 26. September 2007, 19:47:08 »
hast aber schon was im Tank , Oder ???
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

**fuma**

  • Gast
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #2 am: 26. September 2007, 19:48:28 »
Ja klar, da waren mindestens 10 Liter drin

Offline Gert

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4676
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #3 am: 26. September 2007, 20:02:17 »
ach ja, es kann vieles sein:
-Zündkerzen
-Verteilerkappe, - finger ( Feuchtigkeit )
-Zündspule evtl. defekt ( kann auch mit der Feuchtigkeit zusammen hängen )
-kein Benzin (zu wenig drinn )

usw usw...
hast Du den Wagen privat oder vom Händler gekauft ???
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

Offline Stitch

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 2289
  • Geschlecht: Männlich
  • R75 Benzin/Gas
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #4 am: 26. September 2007, 20:06:44 »
könnte auch die benzinpumpe sein. am allerbesten tankst erstma gaaaaanz voll, bis klick macht. dann kannst du davon ausgehen das du genug drin hast...
Rover 75 (ruhend); Sternchen; Grand C4 Picasso (ein echt tolles Gerät!)

**fuma**

  • Gast
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #5 am: 26. September 2007, 20:07:46 »
also an dem benzin kann es nicht liegen, da ich finde, dass 10 liter genug sind.
vielleicht ist es die benzinpumpe?? :huh:
ich habe den bei so nem händler gekauft --> kiesplatz + container als büro (im hintersten industriegebiet)

**fuma**

  • Gast
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #6 am: 26. September 2007, 20:11:04 »
der händler hat vor dem kauf schon gemeint, dass sie die benzinpumpe haben richten lassen, weil die anscheinend kaputt war
ja aber wieso steigt die tankanzeige kein stück mehr???
ist der schwimmer verutscht oder irgendwo hängen geblieben oder sonst was??

Offline Gert

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4676
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #7 am: 26. September 2007, 20:16:03 »
der händler hat vor dem kauf schon gemeint, dass sie die benzinpumpe haben richten lassen, weil die anscheinend kaputt war
ja aber wieso steigt die tankanzeige kein stück mehr???
ist der schwimmer verutscht oder irgendwo hängen geblieben oder sonst was??

da hast Du ja schon Deine Antwort...

die haben das Auto irgendwie Fahrtüchtig gemacht das es vom Hof ( Kiesplatz ) fährt, und bestimmt nicht richtig repariert
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

**fuma**

  • Gast
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #8 am: 26. September 2007, 20:25:50 »
ja hast wahrscheinlich recht...wie kann ich die benzinpumpe austauschen???
mein kumpel hat das mal bei seinem alten ford gemacht...er hat einfach die sitze hinten raus, dann noch ein paar verkleidungen und schon war da die benzinpumpe. ist das beim 214 auch so?
und was ist jetzt mit der tankanzeige?

wie merkt man eigentlich das die zylinderkopfdichtung kaputt ist, also wie macht sich das bemerkbar?

ich glaub ich hab ne richtige schrottkiste gekauft...mir ist auch aufgefallen, dass der wagen nicht richtig zieht...

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8311
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #9 am: 26. September 2007, 20:34:21 »

wie merkt man eigentlich das die zylinderkopfdichtung kaputt ist, also wie macht sich das bemerkbar?

...anhand der SUCHFUNKTION im Forum  :rolleyes: sorry...

Wenn Du den beim "Händler" gekauft hast wie sieht's denn mit Garantie oder so aus. Obwohl...Kies und Fähnchen und Container sprechen eigentlich für sich.
Wieviel hast Du denn hingeblättert und welche Laufleistung ?
« Letzte Änderung: 26. September 2007, 20:37:36 von Hans-Peter »

Ich fühl mich so krank...ich glaub ich hab Montag.

Offline Gert

  • Premium-Member
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 4676
  • Geschlecht: Männlich
  • Testbook T1, T3 und Hydrogaspumpe im Haus
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #10 am: 26. September 2007, 20:35:02 »

wie merkt man eigentlich das die zylinderkopfdichtung kaputt ist, also wie macht sich das bemerkbar?

...anhand der SUCHFUNKTION im Forum  :rolleyes:

dazu muss der Tank abgebaut werden,

solltest mal die Sachen Kontrollieren oder Kontrollieren lassen:
-Zündkerzen
-Verteilerkappe, - finger ( Feuchtigkeit )
-Zündspule evtl. defekt ( kann auch mit der Feuchtigkeit zusammen hängen )
-kein Benzin (zu wenig drinn )
-ob Zündfunke da ist,
-ob die Benzinpumpe nach anmachen der Zündung auf Stufe II für 5 bis 10 sec. anläuft
-Kraftstofffilter vielleicht verstopft
-Kühlwasser sauber ist und es sollte zwischen min. und max. stehn
-Öl sauber ist, darf nicht Majoartig aussehn
-Luftfilter auch mal kontrollieren

was die Tankanzeige betrifft, kann es der Geber sein, oder auch die Anzeige selber ...

Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8311
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #11 am: 26. September 2007, 20:38:46 »
Gert, sag doch gleich er soll ne große Inspektion machen  ;D

Ich fühl mich so krank...ich glaub ich hab Montag.

Werna

  • Gast
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #12 am: 26. September 2007, 20:39:06 »
Ich würd an deiner Stelle dem Händler erstmal die Hölle heiß machen, bevor du anfängst dich selbst um den Schaden zu kümmern. Immerhin hast du die ersten 6 Monate nach dem Kauf die Chance, alle Schäden vom Händler beseitigen zu lassen. Innerhalb dieser Frist nimmt man nämlich an, dass der Schaden schon beim Kauf vorhanden war.

Hab meinen Si innerhalb des ersten Monats auch 2 - 3 mal zum Händler zurück gebracht als die Wasserpumpe im Sack war (die Ersatzpumpe danach ebenfalls  :rolleyes:).
« Letzte Änderung: 26. September 2007, 20:40:47 von Werna »

**fuma**

  • Gast
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #13 am: 26. September 2007, 20:53:06 »
also die benzinpumpe hat beim kauf schon so komisch gebrummt...normalerweise ist das ja ein kleines surren oder so.
das ist echt der allerletzte händler...ich frag mich wieso ich den da gekauft habe, aber ich wollte einfach einen 214ner haben :-)
und den gibts doch so selten (vorallem mit klima und leder) und dann auch noch bei mir in der stadt...ich hab mich einfach in den kleinen verliebt  :D
wie auch immer, ständig ist jemand anders bei dem händler auf dem platz...erst ist es der eine, dann der bruder und dann der onkel....
sind iraker...ich habe absolut nichts gegen ausländer, aber bei uns gibt es nur türken oder araber die autos verkaufen
und reparieren tut bei dem auch "seine kollega in seine eigene werkstatt"
ich glaube das sagt alles......
außerdem sind glaub ich die bremsen am ende...muss das pedal ziemlich stark drücken, bis er richtig bremst
desweiteren ist der wischerhebel am lenkrad total ausgeleiert, d.h. der hängt nur noch so halb in der halterung....

ich habe für den 2500 Euro bezahlt....101.000 kilometer...baujahr 06/98
TÜV und AU sind neu, hat wahrscheinlich auch "kollega" gemacht  :-P
da der "richtige" TÜV die Bremsen und den Wischerhebel sicher bemängelt hätte und er so nicht durch den TÜV gekommen wäre

Offline Hans-Peter

  • Club NRW
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 8311
  • Geschlecht: Männlich
  • Rover 75 2.5 V6 Celeste
Re: HILFE! Mein Auto spinnt!! Nimmt kein Gas an, stirbt ab...
« Antwort #14 am: 26. September 2007, 21:01:34 »
Sach mal...worauf achtest Du eigentlich bei einer Probefahrt bzw. beim Autokauf. Auf Ledersitze und Klima  :huh: Sorry wenn das ein wenig brutal klingt - aber ich hätte da andere Prioritäten. Allerdings sind 2500 auch kein überzogener Preis - aber das hätte mich schon irgendwie ein wenig unsicher gemacht.

Ich fühl mich so krank...ich glaub ich hab Montag.