http://www.mg-rover-teile.de

Autor Thema: Hohes Summen wenn Motor an im HiFi-System  (Gelesen 1868 mal)

Offline Airic

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 331
  • Geschlecht: Männlich
Hohes Summen wenn Motor an im HiFi-System
« am: 04. Juli 2007, 22:07:09 »
Hi Leute,

wenn der Motor an ist (ist im Auto relativ normal), dann habe ich wenn ich den Volumenregler auf Null stelle ein hohes gut hörbares Summen, wenn ich die Anlage lauter stelle wird es übertönt, ist aber immer noch da  :embarassed:

Mein System ist folgendes:

Clarion DXZ 658
Hifonics Zeus 4400
Peerless 160 (vorne)
Helix "sonstwas" (hinten)

Stromkabel (35 mm²) ist links an der Fahrerseite verlegt (ist nicht überdimensoniert...bin nur billig rangekommen  :evil:)
Cinchkabel (2 oder 3 fach geschirmt) beide rechts verlegt
Kabel vom Verstärker (Kofferraum) zu den Frequenzweichen in den Türen (vorne) in der Mitter verlegt.


In einem Monat werde ich meinen Verstärker in die Reserveradmulde verbauen und dann die Cinchkabel in die Mitte verlegen sowie die Frequenzweichenkabel links und rechts...das Stromkabel soll links bleiben.


Weswegen "summt" mein Radio wenn der Motor an ist...wo kommt das fremd erregte "Rauschen" her, weiß das jemand???

Danke,
Airic
« Letzte Änderung: 04. Juli 2007, 22:22:48 von Airic »
Rover 214i, Baujahr 1999, 5 Türer

SideWinder2k

  • Gast
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #1 am: 04. Juli 2007, 22:19:06 »
Versuch dich mal bissl an der Suche.
Das Problem ist das Problem das fast jeder CarHifi Einsteiger hat.

Was du da hörst in den Boxen ist deine Lichtmaschine. Das kommt von einem Massefehler in deinem System.
Lies dir am besten ein paar Tutorials für Anlagen durch oder lass dich vom Spezialisten in der Nähe beraten!

Offline IWAN

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 929
  • Geschlecht: Männlich
  • mein zuverlässiger begleiter
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #2 am: 04. Juli 2007, 22:46:12 »
wo hast du masse angeschlossen?  :huh:
war das problem gleich am anfang da? (gleich nach dem einbau?)
oder erst später entstanden?
Rover 45 iDT
Mein Rover ist wie eine ältere Dame: etwas inkontinent und braucht immer etwas Aufmerksamkeit.

Offline bRiTnEy

  • Club Bayern
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 3089
  • Geschlecht: Männlich
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #3 am: 05. Juli 2007, 16:27:13 »
Hatte ich auch. Bei mir war es der Radio. Sobald er im Schacht gesteckt hat war das Summen da.. wenn er herrausen gelegen hat, war das Summen weg... Lag daran das der Radio net gscheit auf Masse war... versuchs halt mal.

Tipp: Keinen Entstörfilter kaufen wie er bei Ebay angeboten wird. Die bringen nix!!!

Offline DerMeister

  • Club Hessen
  • MG/Rover Forum Mitglied
  • ***
  • Beiträge: 1729
  • Geschlecht: Männlich
  • Fahrzeug: ZT190, 214RF, TF160
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #4 am: 05. Juli 2007, 17:51:59 »
hast du power un chinchkabel zusammen auf einer seite verlegt?
TUNING - IT'S NOT A CRIME... IT'S A WAY OF LIFE

Papa Schlumpf

  • Gast
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #5 am: 05. Juli 2007, 18:09:11 »
Zitat
hast du power un chinchkabel zusammen auf einer seite verlegt?
na nee, steht doch oben  ;)

aber ich hab dieses problem bei feuchter witterung^^ draußen trocken -> alles i.o.

sehr merkwürden, aber egal  :D

Offline Airic

  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 331
  • Geschlecht: Männlich
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #6 am: 05. Juli 2007, 21:02:55 »
ok, also Entstörrfilter bei ebay kaufen..... :rolleyes:

Ne, Spaß beiseite, habe seit 1.5 Jahren die Anlage drin, ist mir aber erst vor 2 Monaten nervig aufgefallen, weil ich das Radio leise hatte um mich nebenbei mit dem Beifahrer zu unterhalten. Der Verstärker ist hinten beim Rücklicht auf einen für Massekabel vorgesehenen Anschlusspunkt fixiert. Das Radio selbst könnte ich wohl noch mal extra erden und posten obs geklappt hat

Schon einmal vielen Dank,
Airic
Rover 214i, Baujahr 1999, 5 Türer

Offline Geisterfahrer

  • Moderator
  • MG/Rover Forum Mitglied
  • ****
  • Beiträge: 4235
  • Geschlecht: Männlich
    • Rover Club Hessen
Re: Hohes Summen wenn Motor an im HiFi-System
« Antwort #7 am: 05. Juli 2007, 21:25:00 »
Also erstes musst du raus finden wo die Geräusche her kommen. Nur aus den vorderen Boxen, nur aus den hinteren, Subwoofer, nur mit Endstufe, links, rechts, oben, unten oder wie oder was oder wer?
Solche Geräusche können viele Ursachen haben. Was bei JVC in den früheren Jahren gängig war, war dass die Lötkontakte der Chinchbuchsen am Radio zerbröselt sind und dadurch diese Geräuche verursacht haben ;) Einmal nach gelötet und das Radio war wie neu.
Ansonsten hilft wie gesagt Radio gescheit erden, Endstufe gescheit erden. Auch das Remotsignal kann üble störgeräuche entwickeln, dann hilf es endweder mit einem Kondensator zu glätten oder mit einem Relais galvanisch trennen. Und auch Endstörfilter haben schon viel geholfen.